<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Q&amp;A: Authors Kim Stanley Robinson and Caroline Hinchliff on the Sierra Nevada | Moon Travel Guides</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.moon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.moon.com/comments/feed/" />
<meta name='description' content='In advance of his brand-new book, The High Sierra: A Love Story, bestselling author Kim Stanley Robinson corresponded with Moon Drive &amp; Hike Pacific Crest Trail author Caroline Hinchliff about their mutual love of the Sierra Nevada mountains.' /><!-- WP SEO -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.moon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.moon.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.moon.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.moon.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.moon.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=7bde73b1ced750991c18' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.moon.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=8d2b00389eed49eff7e6' type='text/css' media='all' />
<link rel='stylesheet' id='hachette-lens-css-css'  href='https://www.moon.com/wp-content/themes/hachette-book-group/client/build/css/lens-moon-travel.css?ver=8d2b00389eed49eff7e6' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-leaflet-css-css'  href='https://unpkg.com/leaflet@1.7.1/dist/leaflet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.moon.com/wp-content/mu-plugins/jetpack-10.9/_inc/social-logos/social-logos.min.css?ver=10.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.moon.com/wp-content/mu-plugins/jetpack-10.9/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.7.1/dist/leaflet.js?ver=1.0' id='hachette-leaflet-js-js'></script>
<link rel="https://api.w.org/" href="https://www.moon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.moon.com/wp-json/wp/v2/posts/1218591" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.moon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.moon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.moon.com/articles/qa-authors-kim-stanley-robinson-caroline-hinchliff-sierra-nevada/" />
<link rel='shortlink' href='https://www.moon.com/?p=1218591' />
<link rel="alternate" type="application/json+oembed" href="https://www.moon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moon.com%2Farticles%2Fqa-authors-kim-stanley-robinson-caroline-hinchliff-sierra-nevada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.moon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moon.com%2Farticles%2Fqa-authors-kim-stanley-robinson-caroline-hinchliff-sierra-nevada%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
				<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"moon-travel","genre":"","genreSecondary":"","genreTertiary":"","format":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Q&amp;A: Authors Kim Stanley Robinson and Caroline Hinchliff on the Sierra Nevada" />
<meta property="og:url" content="https://www.moon.com/articles/qa-authors-kim-stanley-robinson-caroline-hinchliff-sierra-nevada/" />
<meta property="og:description" content="In advance of his brand-new book, The High Sierra: A Love Story, bestselling author Kim Stanley Robinson corresponded with Moon Drive &amp; Hike Pacific Crest Trail author Caroline Hinchliff about …" />
<meta property="article:published_time" content="2022-05-09T17:19:32+00:00" />
<meta property="article:modified_time" content="2022-05-09T19:09:50+00:00" />
<meta property="og:site_name" content="Moon Travel Guides" />
<meta property="og:image" content="https://www.moon.com/wp-content/uploads/2022/05/dreamstime_l_3174502.jpg?fit=2592%2C1944" />
<meta property="og:image:width" content="2592" />
<meta property="og:image:height" content="1944" />
<meta property="og:image:alt" content="Sierra Nevada mountains" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Q&amp;A: Authors Kim Stanley Robinson and Caroline Hinchliff on the Sierra Nevada" />
<meta name="twitter:image" content="https://www.moon.com/wp-content/uploads/2022/05/dreamstime_l_3174502.jpg?fit=2592%2C1944&#038;w=640" />
<meta name="twitter:image:alt" content="Sierra Nevada mountains" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="post-template-default single single-post postid-1218591 single-format-standard moon">
				<div id="page" class="site single-post page imprint">
			<header class="site-header">
	<nav class="site-header__nav swappable" data-swap-location=".imprint-header__menu" data-swap-method="append" data-swap-max="m">
		<a href="https://www.hachettebookgroup.com/">
			<div class="site-header__desktop-logo imprint__global-logo ">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-957734840  desc-hachette-logo-1998665748">
	<title id="title-hachette-logo-957734840">Hachette Logo</title>
	<desc id="desc-hachette-logo-1998665748">Hachette Logo</desc>
	<polygon role="presentation" class="logo-cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
	<polygon role="presentation" class="logo-cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</div>
		</a>
		<div class="menu-imprint-nav-container"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a><span id="expand-site-header__sub-menu-1827113116" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1827113116" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1827113116" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-902765290  desc-arrow-2529320295">
	<title id="titlet-arrow-902765290">Arrow Icon</title>
	<desc id="desc-arrow-2529320295">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1827113116" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1827113116"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/childrens-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Children&#039;s Books">Children&#039;s Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/cooking/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Cooking">Cooking</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/fiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Fiction">Fiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/mind-body-spirit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mind, Body, Spirit">Mind, Body, Spirit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/mystery-thriller/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mystery &amp; Thriller">Mystery &amp; Thriller</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/nonfiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Nonfiction">Nonfiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Romance">Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/sci-fi-fantasy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sci-Fi &amp; Fantasy">Sci-Fi &amp; Fantasy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/teen-young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Teen &amp; Young Adult">Teen &amp; Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Travel">Travel</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a><span id="expand-site-header__sub-menu-987035665" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-987035665" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-987035665" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3416249689  desc-arrow-1932147279">
	<title id="titlet-arrow-3416249689">Arrow Icon</title>
	<desc id="desc-arrow-1932147279">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-987035665" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-987035665"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Authors">Our Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Events">Author Events</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-753233610" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-753233610" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-753233610" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3887860829  desc-arrow-543384570">
	<title id="titlet-arrow-3887860829">Arrow Icon</title>
	<desc id="desc-arrow-543384570">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-753233610" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-753233610"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-2028691521" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2028691521" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2028691521" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-35738199  desc-arrow-724762067">
	<title id="titlet-arrow-35738199">Arrow Icon</title>
	<desc id="desc-arrow-724762067">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2028691521" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2028691521"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/balance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Balance">Balance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/legacy-lit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Legacy Lit">Legacy Lit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve Books">Twelve Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-421262938" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-421262938" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-421262938" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1393076548  desc-arrow-1783494214">
	<title id="titlet-arrow-1393076548">Arrow Icon</title>
	<desc id="desc-arrow-1783494214">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-421262938" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-421262938"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-770444620" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-770444620" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-770444620" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1654831216  desc-arrow-2482241469">
	<title id="titlet-arrow-1654831216">Arrow Icon</title>
	<desc id="desc-arrow-2482241469">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-770444620" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-770444620"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-654436326" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-654436326" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-654436326" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2257660598  desc-arrow-260113607">
	<title id="titlet-arrow-2257660598">Arrow Icon</title>
	<desc id="desc-arrow-260113607">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-654436326" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-654436326"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-664050071" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-664050071" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-664050071" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3477591914  desc-arrow-610380417">
	<title id="titlet-arrow-3477591914">Arrow Icon</title>
	<desc id="desc-arrow-610380417">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-664050071" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-664050071"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little Brown Spark">Little Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a><span id="expand-site-header__sub-menu-321656812" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-321656812" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-321656812" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-4142842553  desc-arrow-742536111">
	<title id="titlet-arrow-4142842553">Arrow Icon</title>
	<desc id="desc-arrow-742536111">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-321656812" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-321656812"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/christy-ottaviano-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Christy Ottaviano Books">Christy Ottaviano Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/lb-kids/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="LB Kids">LB Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/poppy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Poppy">Poppy</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-46135168" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-46135168" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-46135168" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2171329118  desc-arrow-1168754085">
	<title id="titlet-arrow-2171329118">Arrow Icon</title>
	<desc id="desc-arrow-1168754085">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-46135168" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-46135168"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-927329708" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-927329708" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-927329708" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-119199680  desc-arrow-3146005843">
	<title id="titlet-arrow-119199680">Arrow Icon</title>
	<desc id="desc-arrow-3146005843">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-460564885" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-460564885" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-460564885" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1415383140  desc-arrow-1710404175">
	<title id="titlet-arrow-1415383140">Arrow Icon</title>
	<desc id="desc-arrow-1710404175">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-1830441381" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1830441381" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1830441381" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2688322937  desc-arrow-912177297">
	<title id="titlet-arrow-2688322937">Arrow Icon</title>
	<desc id="desc-arrow-912177297">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-355265436" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-355265436" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-355265436" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-52131261  desc-arrow-4032176700">
	<title id="titlet-arrow-52131261">Arrow Icon</title>
	<desc id="desc-arrow-4032176700">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-1542211487" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1542211487" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1542211487" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3524570361  desc-arrow-7914795">
	<title id="titlet-arrow-3524570361">Arrow Icon</title>
	<desc id="desc-arrow-7914795">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-999760206" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-999760206" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-999760206" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1098113961  desc-arrow-1880553627">
	<title id="titlet-arrow-1098113961">Arrow Icon</title>
	<desc id="desc-arrow-1880553627">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-999760206" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-999760206"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/blogs-hub" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blogs">Blogs</a><span id="expand-site-header__sub-menu-521683051" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-521683051" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-521683051" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2913584197  desc-arrow-3875274409">
	<title id="titlet-arrow-2913584197">Arrow Icon</title>
	<desc id="desc-arrow-3875274409">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-521683051" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-521683051"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Novel Suspects">Novel Suspects</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/open-book/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Open Book">Open Book</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-1304593621" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1304593621" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1304593621" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-859741079  desc-arrow-4018947251">
	<title id="titlet-arrow-859741079">Arrow Icon</title>
	<desc id="desc-arrow-4018947251">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1304593621" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1304593621"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Hachette Book Group">About Hachette Book Group</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></div>	</nav>
</header>

<header id="site-header" class="site-header imprint-header moon-travel">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
		
	<a class="site-header__branding--imprint-header-logo__desktop" href="https://www.moon.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><title>moon-01</title><path d="M256.06,70.13V20.66H245.3V51.2L222.06,20.66H212V62.37c-4.7-.64-9.4-1.17-14.13-1.67a25.44,25.44,0,0,0,5-15.27V45.3c0-14.1-11-25.5-26.27-25.5s-26.44,11.53-26.44,25.63v.14A25.34,25.34,0,0,0,153.33,58c-3.1-.07-6.2-.07-9.3-.07h-3.67a25.2,25.2,0,0,0,3.2-12.47V45.3c0-14.1-11-25.5-26.27-25.5s-26.4,11.53-26.4,25.63v.14a25.39,25.39,0,0,0,4.53,14.6c-4.63.43-9.23.93-13.8,1.46v-41H69.84l-13,21-13-21H32V70.13C21.2,72.54,10.53,75.24,0,78.3Q34.91,72.21,70.74,69c3.6-.33,7.2-.6,10.84-.86q10.35-.75,20.77-1.3c10.3-.5,20.6-.84,31-1,3.56,0,7.1-.07,10.66-.07,5.47,0,10.9.07,16.34.17q15.3.3,30.44,1.13c7.1.4,14.16.87,21.2,1.47,3.6.3,7.2.6,10.77.93q33,3.1,65.27,8.77Q272.28,73.77,256.06,70.13ZM42.7,67.88V38.1l13.81,21h.3L70.74,37.88V63.13C61.31,64.43,52,66,42.7,67.88Zm89.48-22.27a15.5,15.5,0,0,1-6.1,12.63q-8.2.3-16.3.8a15.58,15.58,0,0,1-7.5-13.6v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57v.17Zm59.28,0a15.19,15.19,0,0,1-8,13.8c-5.06-.4-10.16-.7-15.3-.93a15.63,15.63,0,0,1-6.6-13v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57Zm31.3,18.27V38.73L244.9,67.88c-7.31-1.5-14.67-2.8-22.14-3.93Z"/></svg>
	</a>
	<a class="site-header__branding--imprint-header-logo__mobile" href="https://www.moon.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><title>moon-01</title><path d="M256.06,70.13V20.66H245.3V51.2L222.06,20.66H212V62.37c-4.7-.64-9.4-1.17-14.13-1.67a25.44,25.44,0,0,0,5-15.27V45.3c0-14.1-11-25.5-26.27-25.5s-26.44,11.53-26.44,25.63v.14A25.34,25.34,0,0,0,153.33,58c-3.1-.07-6.2-.07-9.3-.07h-3.67a25.2,25.2,0,0,0,3.2-12.47V45.3c0-14.1-11-25.5-26.27-25.5s-26.4,11.53-26.4,25.63v.14a25.39,25.39,0,0,0,4.53,14.6c-4.63.43-9.23.93-13.8,1.46v-41H69.84l-13,21-13-21H32V70.13C21.2,72.54,10.53,75.24,0,78.3Q34.91,72.21,70.74,69c3.6-.33,7.2-.6,10.84-.86q10.35-.75,20.77-1.3c10.3-.5,20.6-.84,31-1,3.56,0,7.1-.07,10.66-.07,5.47,0,10.9.07,16.34.17q15.3.3,30.44,1.13c7.1.4,14.16.87,21.2,1.47,3.6.3,7.2.6,10.77.93q33,3.1,65.27,8.77Q272.28,73.77,256.06,70.13ZM42.7,67.88V38.1l13.81,21h.3L70.74,37.88V63.13C61.31,64.43,52,66,42.7,67.88Zm89.48-22.27a15.5,15.5,0,0,1-6.1,12.63q-8.2.3-16.3.8a15.58,15.58,0,0,1-7.5-13.6v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57v.17Zm59.28,0a15.19,15.19,0,0,1-8,13.8c-5.06-.4-10.16-.7-15.3-.93a15.63,15.63,0,0,1-6.6-13v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57Zm31.3,18.27V38.73L244.9,67.88c-7.31-1.5-14.67-2.8-22.14-3.93Z"/></svg>
	</a>
	<meta itemprop="publisher" content="Moon Travel" />
		</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/moonguides" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-facebook-icon-1735425063  desc-facebook-icon-2575639569">
	<title id="title-facebook-icon-1735425063">Facebook Icon</title>
	<desc id="desc-facebook-icon-2575639569">Round FB icon with f initial</desc>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://twitter.com/moonguides" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-twitter-icon-2228170948  desc-twitter-icon-1259021172">
	<title id="title-twitter-icon-2228170948">Twitter Icon</title>
	<desc id="desc-twitter-icon-1259021172">Twitter Logo</desc>
	<path role="presentation" role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/moonguides/" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-ig-icon-373544975  desc-ig-icon-1882061113">
	<title id="title-ig-icon-373544975">Instagram Icon</title>
	<desc id="desc-ig-icon-1882061113">Instagram Icon</desc>
	<rect role="presentation" x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/>
	<path role="presentation" d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/>
	<path role="presentation" d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/>
	<path role="presentation" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/>
</svg>
					</a>
				</li>
																<li class="site-header__social-list-item">
					<a href="https://www.pinterest.com/moonguides/" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Pinterest"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60" role="img" aria-labelledby="title-pinterest-icon-4099139015  desc-pinterest-icon-4232847599">
	<title id="title-pinterest-icon-4099139015">Pinterest Icon</title>
	<desc id="desc-pinterest-icon-4232847599">Pinterest icon</desc>
	<path class="cls-1" d="M56,14.94A29.87,29.87,0,0,0,45.06,4,29.35,29.35,0,0,0,30,0,29.35,29.35,0,0,0,14.94,4,29.87,29.87,0,0,0,4,14.94,29.35,29.35,0,0,0,0,30,29.08,29.08,0,0,0,5,46.52a29.9,29.9,0,0,0,13,11,25.87,25.87,0,0,1,.51-6.91l3.87-16.33a10.42,10.42,0,0,1-1-4.77A9,9,0,0,1,23,23.95a5,5,0,0,1,4.1-2.23,3.66,3.66,0,0,1,3,1.29,5,5,0,0,1,1.05,3.24,12.13,12.13,0,0,1-.45,2.95q-.45,1.74-1.17,4t-1,3.65a4.43,4.43,0,0,0,.9,4.08,4.78,4.78,0,0,0,3.83,1.7q4.18,0,6.86-4.65a22.29,22.29,0,0,0,2.68-11.29,11.08,11.08,0,0,0-3.3-8.32q-3.3-3.2-9.2-3.2A14.22,14.22,0,0,0,15.55,29.57a8.89,8.89,0,0,0,2,5.9A1.78,1.78,0,0,1,18,37.15q-.08.23-.31,1.17t-.31,1.21q-.31,1.25-1.48.78A8.82,8.82,0,0,1,11.29,36a15.62,15.62,0,0,1-1.56-7.15,17,17,0,0,1,.84-5.23,17.86,17.86,0,0,1,2.62-5.06,20.57,20.57,0,0,1,4.26-4.32,20,20,0,0,1,6-3,25.08,25.08,0,0,1,7.66-1.13,20.1,20.1,0,0,1,10,2.46,17.58,17.58,0,0,1,6.74,6.37,16.07,16.07,0,0,1,2.32,8.36,26.27,26.27,0,0,1-2,10.55,17.32,17.32,0,0,1-5.74,7.36,14.07,14.07,0,0,1-8.44,2.68,9.26,9.26,0,0,1-4.45-1.11,6.51,6.51,0,0,1-2.85-2.64Q24.88,51,24.53,52.34a24,24,0,0,1-3,6.41A30,30,0,0,0,45.06,56,29.87,29.87,0,0,0,56,45.06,29.35,29.35,0,0,0,60,30,29.35,29.35,0,0,0,56,14.94Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
									</ul>

	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.moon.com/">
		<label class="site-search__label" for="search-form-6279710005ca5">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-6279710005ca5" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon-1603771939  desc-search-icon-169987482">
	<title id="title-search-icon-1603771939">Search</title>
	<desc id="desc-search-icon-169987482">magnifying glass graphic</desc>
	<path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-moon-guides-container"><nav class="site-header__nav"><ul id="menu-moon-guides" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Home">Home</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/destinations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Destinations">Destinations</a><span id="expand-site-header__sub-menu-220297056" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-220297056" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-220297056" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1368044929  desc-arrow-1811350876">
	<title id="titlet-arrow-1368044929">Arrow Icon</title>
	<desc id="desc-arrow-1811350876">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-220297056" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-220297056"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/alaska/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Alaska">Alaska</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/california/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="California">California</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/florida/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Florida">Florida</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/hawaii/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hawaii">Hawaii</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/heartland-great-lakes/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Heartland &amp; Great Lakes">Heartland &amp; Great Lakes</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/new-england/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="New England">New England</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/new-york-mid-atlantic/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="New York &amp; Mid-Atlantic">New York &amp; Mid-Atlantic</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/pacific-northwest/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Pacific Northwest">Pacific Northwest</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/rocky-mountains/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Rocky Mountains">Rocky Mountains</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/the-south/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The South">The South</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/southwest/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Southwest">The Southwest</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/texas/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Texas">Texas</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Books">Books</a><span id="expand-site-header__sub-menu-1752795160" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1752795160" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1752795160" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3092828320  desc-arrow-1893859040">
	<title id="titlet-arrow-3092828320">Arrow Icon</title>
	<desc id="desc-arrow-1893859040">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1752795160" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1752795160"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/road-trips/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Road Trips">Road Trips</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/national-parks/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="National Parks">National Parks</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/hiking-camping-outdoor-activities/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hiking &amp; Outdoors">Hiking &amp; Outdoors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/city-walks-and-beyond/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="City Walks &amp; Beyond">City Walks &amp; Beyond</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/all-travel-guides/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="All Travel Guides">All Travel Guides</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.moon.com" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Connect">Connect</a><span id="expand-site-header__sub-menu-1386436031" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1386436031" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1386436031" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-70517532  desc-arrow-55932359">
	<title id="titlet-arrow-70517532">Arrow Icon</title>
	<desc id="desc-arrow-55932359">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1386436031" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1386436031"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.facebook.com/moonguides" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Facebook">Facebook</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.instagram.com/moonguides/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Instagram">Instagram</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.pinterest.com/moonguides/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Pinterest">Pinterest</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://twitter.com/moonguides" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twitter">Twitter</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.moon.com/imprint/perseus/avalon-travel/moon-travel/page/about-moon-travel-guides/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-185465795" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-185465795" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-185465795" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1718244055  desc-arrow-4214598690">
	<title id="titlet-arrow-1718244055">Arrow Icon</title>
	<desc id="desc-arrow-4214598690">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-185465795" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-185465795"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/imprint/perseus/avalon-travel/moon-travel/page/about-moon-travel-guides/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Moon">About Moon</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/moons-commitment-to-diversity-and-inclusion/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Diversity &amp; Inclusion">Diversity &amp; Inclusion</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Home">HBG Home</a></span></li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.moon.com/">
		<label class="site-search__label" for="search-form-627971000d02c">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-627971000d02c" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon-2354299851  desc-search-icon-1351139936">
	<title id="title-search-icon-2354299851">Search</title>
	<desc id="desc-search-icon-1351139936">magnifying glass graphic</desc>
	<path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>
			<div id="content" class="site__content">
				
<main class="">
	<article class="article-content__wrapper">
		<div class="article-content__main-body">
			<header class="post__header">
				<h1>Q&amp;A: Authors Kim Stanley Robinson and Caroline Hinchliff on the Sierra Nevada</h1>
			</header>

							<header class="post__meta">
					<span class="post__byline">
						by Caroline Hinchliff and Kim Stanley Robinson					</span>
				</header>
			
				<div class="post__content">
					<p>In advance of his brand-new book, <a href="https://www.littlebrown.com/titles/kim-stanley-robinson/the-high-sierra/9780316593014/"><em>The High Sierra: A Love Story</em></a>, bestselling author <strong>Kim Stanley Robinson</strong> corresponded with <a href="https://www.moon.com/titles/moon-travel-guides/moon-drive-hike-pacific-crest-trail/9781640492141/"><em>Moon Drive &amp; Hike Pacific Crest Trail</em> </a>author <strong>Caroline Hinchliff</strong> about their mutual love of the Sierra Nevada mountains. Read on for a fascinating conversation.</p>
<figure id="attachment_1218617" aria-describedby="caption-attachment-1218617" style="width: 1024px" class="wp-caption aligncenter"><img class="size-large wp-image-1218617" src="https://i0.wp.com/www.hachettebookgroup.com/wp-content/uploads/2022/05/dreamstime_l_3174502.jpg?resize=1024%2C768&#038;ssl=1" alt="Sierra Nevada mountains" width="1024" height="768" srcset="https://www.moon.com/wp-content/uploads/2022/05/dreamstime_l_3174502.jpg?w=2592 2592w, https://www.moon.com/wp-content/uploads/2022/05/dreamstime_l_3174502.jpg?w=300 300w, https://www.moon.com/wp-content/uploads/2022/05/dreamstime_l_3174502.jpg?w=768 768w, https://www.moon.com/wp-content/uploads/2022/05/dreamstime_l_3174502.jpg?w=1024 1024w, https://www.moon.com/wp-content/uploads/2022/05/dreamstime_l_3174502.jpg?w=1536 1536w, https://www.moon.com/wp-content/uploads/2022/05/dreamstime_l_3174502.jpg?w=2048 2048w, https://www.moon.com/wp-content/uploads/2022/05/dreamstime_l_3174502.jpg?w=450 450w, https://www.moon.com/wp-content/uploads/2022/05/dreamstime_l_3174502.jpg?w=480 480w, https://www.moon.com/wp-content/uploads/2022/05/dreamstime_l_3174502.jpg?w=190 190w, https://www.moon.com/wp-content/uploads/2022/05/dreamstime_l_3174502.jpg?w=640 640w, https://www.moon.com/wp-content/uploads/2022/05/dreamstime_l_3174502.jpg?w=160 160w, https://www.moon.com/wp-content/uploads/2022/05/dreamstime_l_3174502.jpg?w=180 180w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-1218617" class="wp-caption-text">The Sierra Nevada mountains. Photo © Robert Findlay | Dreamstime.com</figcaption></figure>
<p><strong>Caroline Hinchliff:</strong> Hi Stan, what a delightful read. Just like visiting the High Sierra, your stories and images evoke a lot of powerful emotions. I&#8217;ve found myself reflecting on the massive personal growth and profound inner peace I experienced in the Range of Light. Your book title would be apt for a memoir of my own experiences there, as I&#8217;m sure many other Sierra enthusiasts would agree! I’m curious how the concept for your book came about. Did you have this title and theme in mind as you crafted the chapters, or did it present itself at some point in the writing or editing process?</p>
<p><strong>Kim Stanley Robinson:</strong> I’ve been wanting to write this book for twenty or thirty years and have spent some of my hiking time thinking about it and pondering how I could structure it, what I might say, and so on. When I started writing it, the form kind of came to me as a natural way to deal with all the various aspects I wanted to cover—memoir, geology, history, guidebook, and so on.</p>
<p>The title came in a quick exchange with my editor Michael Pietsch—a marvelous experience for me, as I’ve not always had an easy time with titles. We agreed that as it was a non-fiction book, a subtitle would not be inappropriate. I suggested a couple of possibilities, including this one, and Michael immediately said this one was the best. I could only agree. It makes me happy, because as you say, it’s a title many people recognize as right for the topic.</p>
<hr />

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.hachettebookgroup.com/titles/kim-stanley-robinson/the-high-sierra/9780316593014/" alt="The High Sierra">
			<img width="190" height="242" src="" class="lazyload orientation-portrait" alt="The High Sierra" loading="lazy" data-src="https://www.moon.com/wp-content/uploads/2022/02/9780316593014.jpg?fit=190%2C242" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.hachettebookgroup.com/titles/kim-stanley-robinson/the-high-sierra/9780316593014/" alt="The High Sierra">
					The High Sierra				</a>
			</h3>

												<h4 class="title-header__byline">
						by <a href="https://www.hachettebookgroup.com/contributor/kim-stanley-robinson/" class="title-header__author"><span>Kim Stanley Robinson</span></a>					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner">A 'sublime' and 'radically original' exploration of the Sierra Nevadas, the best mountains on Earth for hiking and camping, from New York Times bestselling novelist Kim Stanley Robinson.</p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Hardcover</span>
			<span class="icon-arrow dropdown__arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3878124940  desc-arrow-187159762">
	<title id="titlet-arrow-3878124940">Arrow Icon</title>
	<desc id="desc-arrow-187159762">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.hachettebookgroup.com/titles/kim-stanley-robinson/the-high-sierra/9780316306812/">
						ebook					</a>
				</li>
							<li>
					<a href="https://www.hachettebookgroup.com/titles/kim-stanley-robinson/the-high-sierra/9781549112492/">
						Audiobook Downloadable <span class="title-header__dropdown-format">Unabridged</span>					</a>
				</li>
							<li>
					<a href="https://www.hachettebookgroup.com/titles/kim-stanley-robinson/the-high-sierra/9780316306713/">
						Audiobook Downloadable					</a>
				</li>
							<li>
					<a href="https://www.hachettebookgroup.com/titles/kim-stanley-robinson/the-high-sierra/9780316306614/">
						Trade Paperback					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3826793627  desc-arrow-1816202419">
	<title id="titlet-arrow-3826793627">Arrow Icon</title>
	<desc id="desc-arrow-1816202419">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a target="_blank" href="http://www.amazon.com/gp/product/031659301X?tag=hacboogrosit-20"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9780316593014"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9780316593014"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.indiebound.org/book/9780316593014"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a target="_blank" href="https://bookshop.org/a/2344/9780316593014"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
					<li>
				<a target="_blank" href="https://www.hudsonbooksellers.com/book/9780316593014/aff/HBGUSA"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Hudson Booksellers"
				>
					Hudson Booksellers				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.powells.com/book/-9780316593014"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.target.com/s?searchTerm=9780316593014"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.walmart.com/search/search-ng.do?q=9780316593014"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<hr />
<p><strong>Caroline Hinchliff:</strong> You&#8217;ve been building a relationship with these mountains for decades. At what point did you become interested in the history and lifestyles of Indigenous Sierra dwellers? I really appreciated the way you included various aspects of history and current affairs across different chapters in the book. I wish I&#8217;d been able to share more of this in my guidebook, and I certainly will in the next edition! Do you have any resources you recommend for readers who are interested in learning more about Indigenous history, cultures, and lifestyles in this area?</p>
<p><strong>Kim Stanley Robinson:</strong> It&#8217;s a good question. I came late to my awareness of the Indigenous Sierra dwellers, really. In the early 2000s I saw the pictographs at Hospital Rock and was amazed. Then we came upon an obsidian knapping site near Mather Pass that was so extensive that it had to have been used for centuries or even thousands of years. Just a year or two before, a state archeologist we ran into up there told us that all obsidian found in the High Sierra has been carried there by humans—there is no endemic obsidian up there. So when you see it, you know. And he told us of the ancient summer village site near Taboose Pass, which we visited with the intention of seeing what we could find of the remnants of this inhabitation. There was obsidian all over the place, and some cleared knolls that looked like tipi ring sites in the Rockies. It was a very moving experience.</p>
<p>For texts, there is <em>The Sierra Nevada Before History</em> by Louise A. Jackson, and <em>The Natural World of the California Indians</em>, by Robert F. Heizer and Albert B. Elasser, and a number of pamphlets by the Sequoia Natural History Society. I imagine the Paiute people in Bishop, California could tell us much more, but I am still looking forward to that meeting myself.</p>
<p><strong>Caroline Hinchliff:</strong> While my partner David and I were researching my guidebook, we spent a lot of time exploring the eateries in the Owens Valley (tough job, I know, but somebody&#8217;s got to do it). When you emerge from the heights of Horseshoe Meadow or Onion Valley and descend into civilization, where do you satisfy your hiker hunger?</p>
<p><strong>Kim Stanley Robinson: </strong>We would go to the Lone Pine Café if down south, or Schatt’s Bakery if coming into Bishop, or Mono Cone in Lee Vining, stopping briefly on our drives home. Truthfully, our knowledge of Owens Valley has been sketchy; we were always racing in or out, but now one of us has a home just above Lone Pine, and we’ve stayed a few days in Lee Vining, so we know a little more. But not much.</p>
<hr />

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.moon.com/titles/moon-travel-guides/moon-drive-hike-pacific-crest-trail/9781640492141/" alt="Moon Drive &amp; Hike Pacific Crest Trail">
			<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Moon Drive &amp; Hike Pacific Crest Trail" loading="lazy" data-src="https://www.moon.com/wp-content/uploads/2020/03/9781640492141.jpg?fit=184%2C285" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.moon.com/titles/moon-travel-guides/moon-drive-hike-pacific-crest-trail/9781640492141/" alt="Moon Drive &amp; Hike Pacific Crest Trail">
					Moon Drive &amp; Hike Pacific Crest Trail				</a>
			</h3>

												<h4 class="title-header__byline">
						by <a href="https://www.moon.com/contributor/moon-travel-guides/" class="title-header__author"><span>Moon Travel Guides</span></a>					</h4>
									<h4 class="title-header__byline">
						by <span>Caroline Hinchliff</span>					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner">Whether you’re day hiking or taking a weekend getaway, hit the road and hit the legendary trail in California, Oregon, and Washington with <em>Moon Drive &amp; Hike Pacific Crest Trail</em>.</p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Trade Paperback</span>
			<span class="icon-arrow dropdown__arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-673176258  desc-arrow-1359332169">
	<title id="titlet-arrow-673176258">Arrow Icon</title>
	<desc id="desc-arrow-1359332169">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.moon.com/titles/moon-travel-guides/moon-drive-hike-pacific-crest-trail/9781640492134/">
						ebook					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2198131708  desc-arrow-625138825">
	<title id="titlet-arrow-2198131708">Arrow Icon</title>
	<desc id="desc-arrow-625138825">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a target="_blank" href="http://www.amazon.com/gp/product/1640492143?tag=hacboogrosit-20"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781640492141"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781640492141"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.indiebound.org/book/9781640492141"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a target="_blank" href="https://bookshop.org/a/2344/9781640492141"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
					<li>
				<a target="_blank" href="https://www.hudsonbooksellers.com/book/9781640492141/aff/HBGUSA"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Hudson Booksellers"
				>
					Hudson Booksellers				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.powells.com/book/-9781640492141"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.target.com/s?searchTerm=9781640492141"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.walmart.com/search/search-ng.do?q=9781640492141"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<hr />
<p><strong>Caroline Hinchliff: </strong>During my thru-hike, many of us felt the terrain north of Tahoe was a bit boring. It simply couldn&#8217;t compare to the drama, beauty, and austerity of the High Sierra. We referred to this effect as the &#8220;post-Sierra slump.&#8221; But upon returning a few years later to research my PCT guide, I was enchanted and delighted by the softer, more subtle beauty of the Lost Sierra. Do you find yourself amongst these more northern ridges very often? Any favorite hikes or peaks?</p>
<p><strong>Kim Stanley Robinson: </strong>No, hardly at all. I’ve visited Lassen National Park once. I also have spent a lot of time in Desolation Wilderness, southwest of Tahoe. That’s about it for me; I have focused pretty intently on the southern Sierra.</p>
<p><strong>Caroline Hinchliff: </strong>I live just below Stevens Pass at the southwest edge of the North Cascades, which is arguably tied with the High Sierra for the most beautiful section of the Pacific Crest Trail. Have you visited this area? What memories stand out?</p>
<p><strong>Kim Stanley Robinson: </strong>No, I have not. I drove through the area when I was young, that was it. My impression comes mostly from books about Gary Snyder’s time on Desolation Peak, and a brief memoir by Kenneth Rexroth, also a chapter of Kerouac’s <em>Desolation Angels</em>, very funny—it wasn’t his kind of thing. So I am ignorant except by way of texts. That’s true of most mountain ranges. I’d say about eighty percent of my mountain time has been in the Sierras, with another ten percent in the Swiss Alps, and also brief but vivid visits to the Himalayas and the Transantarctics. When I was young, I wanted to see them all, but as I got older I wanted the southern Sierras more than anything.</p>
<p><strong>Caroline Hinchliff:</strong> You are obviously passionate about sustainability and conservation. What do you believe are the most pressing conservation issues or threats in the High Sierra region? What do you wish more people knew about these issues? What changes would you like to see at both the community level and state- or nation-wide level to address and mitigate these issues?</p>
<p><strong>Kim Stanley Robinson: </strong>Good questions. Worldwide climate change will hammer the Sierras as bad as anything. Better forest management practices would help also, but what those practices are is a matter of controversy among forest experts, so I read with interest and try to figure out who is most persuasive, etc.</p>
<p>The main thing we have to do is decarbonize our civilization as fast as we can. Then, connecting up protected areas so that wildlife can migrate is also key. Most of these changes are described in my recent novel <em>The Ministry for the Future</em>.</p>
<hr />

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.hachettebookgroup.com/titles/kim-stanley-robinson/the-ministry-for-the-future/9780316300148/" alt="The Ministry for the Future">
			<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="The Ministry for the Future" loading="lazy" data-src="https://www.moon.com/wp-content/uploads/2021/09/9780316300148.jpg?fit=190%2C285" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.hachettebookgroup.com/titles/kim-stanley-robinson/the-ministry-for-the-future/9780316300148/" alt="The Ministry for the Future">
					The Ministry for the Future				</a>
			</h3>

												<h4 class="title-header__byline">
						by <a href="https://www.hachettebookgroup.com/contributor/kim-stanley-robinson/" class="title-header__author"><span>Kim Stanley Robinson</span></a>					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner">'If I could get policymakers, and citizens, everywhere to read just one book this year, it would be Kim Stanley Robinson’s The Ministry for the Future.' —Ezra Klein (<em>Vox</em>).</p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Trade Paperback</span>
			<span class="icon-arrow dropdown__arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1755817529  desc-arrow-743930897">
	<title id="titlet-arrow-1755817529">Arrow Icon</title>
	<desc id="desc-arrow-743930897">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.hachettebookgroup.com/titles/kim-stanley-robinson/the-ministry-for-the-future/9780316300162/">
						ebook					</a>
				</li>
							<li>
					<a href="https://www.hachettebookgroup.com/titles/kim-stanley-robinson/the-ministry-for-the-future/9780316300131/">
						Hardcover					</a>
				</li>
							<li>
					<a href="https://www.hachettebookgroup.com/titles/kim-stanley-robinson/the-ministry-for-the-future/9781549186431/">
						Audiobook Downloadable <span class="title-header__dropdown-format">Unabridged</span>					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-857358540  desc-arrow-3154523693">
	<title id="titlet-arrow-857358540">Arrow Icon</title>
	<desc id="desc-arrow-3154523693">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a target="_blank" href="http://www.amazon.com/gp/product/0316300144?tag=hacboogrosit-20"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9780316300148"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9780316300148"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.indiebound.org/book/9780316300148"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a target="_blank" href="https://bookshop.org/a/2344/9780316300148"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
					<li>
				<a target="_blank" href="https://www.hudsonbooksellers.com/book/9780316300148/aff/HBGUSA"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Hudson Booksellers"
				>
					Hudson Booksellers				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.powells.com/book/-9780316300148"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.target.com/s?searchTerm=9780316300148"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.walmart.com/search/search-ng.do?q=9780316300148"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<hr />
<h3>About the Authors</h3>
<p>Born in California and raised in Washington, <strong>Caroline Hinchliff</strong> has lived within 100 miles of the Pacific Crest Trail her entire life and has traveled extensively on the interstates, highways, and forest roads that surround the trail. She hiked 2,000 miles on the PCT during her thru-hike, spending time on the trail as well as in the towns and communities nearby. Since then, she&#8217;s returned to various sections of the trail many times for day hikes and to lead guided backpacking tours.</p>
<p>Find out more about Caroline at <a href="http://eathikelove.com">eathikelove.com</a>.</p>
<p><strong>Kim Stanley Robinson</strong> is a <em>New York Times</em> bestseller and winner of the Hugo, Nebula, and Locus awards. He is the author of more than twenty books, including the bestselling Mars trilogy and the critically acclaimed <em>2312</em>, <em>Shaman</em>, <em>New York 2140</em>, and <em>The Ministry for the Future</em>. He traveled in Antarctica twice, courtesy of the US National Science Foundation. In 2008, he was named a “Hero of the Environment” by Time magazine, and he works with the Sierra Nevada Research Institute. He lives in Davis, California.</p>
<p>&nbsp;</p>

<div class="featured-posts">
			<h2>what to read next</h2>
			<div class="featured-posts__inner">
		<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.moon.com/travel/trip-ideas/pacific-crest-trails-best-trail-towns/" >
														<img width="721" height="480" src="" class="lazyload orientation-landscape" alt="View of cascade locks surrounded by trees and a waterfall" loading="lazy" data-src="https://www.moon.com/wp-content/uploads/2020/05/CascadeLocksFeaturedImage.jpg?fit=721%2C480" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.moon.com/travel/trip-ideas/pacific-crest-trails-best-trail-towns/" >
												<h2 class="module-header module-header--default">Pacific Crest Trail&#8217;s Best Trail Towns</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.moon.com/articles/lyanda-craig-qanda/" >
														<img width="720" height="480" src="" class="lazyload orientation-landscape" alt="Mt Rainier and Reflection Lake at sunrise and wildflowers blooming" loading="lazy" data-src="https://www.moon.com/wp-content/uploads/2021/06/PacificNorthwest_QA_LLHCH.jpg?fit=720%2C480" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.moon.com/articles/lyanda-craig-qanda/" >
												<h2 class="module-header module-header--default">Q&amp;A: Lyanda Lynn Haupt and Craig Hill</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.moon.com/travel/outdoors/weekend-getaway-northern-california/" >
														<img width="722" height="480" src="" class="lazyload orientation-landscape" alt="" loading="lazy" data-src="https://www.moon.com/wp-content/uploads/2021/06/MountLassen_DT_Jitterbug111-1.jpg?fit=722%2C480" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.moon.com/travel/outdoors/weekend-getaway-northern-california/" >
												<h2 class="module-header module-header--default">Weekend Getaways in Northern California</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.moon.com/articles/qa-bill-streever-and-stuart-thornton/" >
														<img width="720" height="480" src="" class="lazyload orientation-landscape" alt="reefs" loading="lazy" data-src="https://www.moon.com/wp-content/uploads/2020/07/dreamstime_m_179752093.jpg?fit=720%2C480" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.moon.com/articles/qa-bill-streever-and-stuart-thornton/" >
												<h2 class="module-header module-header--default">Q&amp;A: Bill Streever and Stuart Thornton</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.moon.com/articles/caroline-lisa-alaska-qanda/" >
														<img width="723" height="480" src="" class="lazyload orientation-landscape" alt="Glacier Bay National Park, Alaska" loading="lazy" data-src="https://www.moon.com/wp-content/uploads/2020/04/dreamstime_l_14554032.jpg?fit=723%2C480" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.moon.com/articles/caroline-lisa-alaska-qanda/" >
												<h2 class="module-header module-header--default">Q&amp;A: Caroline Van Hemert and Lisa Maloney</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.moon.com/travel/trip-ideas/hiking-the-pct-best-trail-sections/" >
														<img width="720" height="480" src="" class="lazyload orientation-landscape" alt="View of Crater Lake with clear blue skies and water" loading="lazy" data-src="https://www.moon.com/wp-content/uploads/2020/05/CraterLake-1-e1619199366681.jpg?fit=720%2C480" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.moon.com/travel/trip-ideas/hiking-the-pct-best-trail-sections/" >
												<h2 class="module-header module-header--default">Hiking the PCT: Best Trail Sections</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
	</div>
</div>

<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Want travel inspiration sent straight to your inbox?</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Want travel inspiration sent straight to your inbox?</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
									<input type="hidden" name="list_id" class="hachette-input" value="c89b0f3998" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.moon.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.moon.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.moon.com/articles/qa-authors-kim-stanley-robinson-caroline-hinchliff-sierra-nevada/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.moon.com/articles/qa-authors-kim-stanley-robinson-caroline-hinchliff-sierra-nevada/" data-text="Q&amp;A: Authors Kim Stanley Robinson and Caroline Hinchliff on the Sierra Nevada"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div>				</div>
		</div>

			<!-- Add sidebar if sidebar content -->
				</article>
</main>

<div class="hbg-after-main-content">
	</div>
				
<footer class="site-footer">
	<div class="site-footer__logo">
		
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-ini-1717021820  desc-hachette-logo-ini-4064916668">
<title id="title-hachette-logo-ini-1717021820">Hachette Logo</title>
<desc id="desc-hachette-logo-ini-4064916668">Large H Initial</desc>
<polygon role="presentation" class="initial-logo-cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
<polygon role="presentation" class="initial-logo-cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.grandcentralpublishing.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.hachettebookgroup.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-1192194" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-1192194"><a href="https://www.hachettebookgroup.com/landing-page/freedom-of-expression/">Freedom of Expression</a></li>
<li id="menu-item-1204864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204864"><a href="/landing-page/social-impact-at-hbg/">Social Impact at HBG</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.hachettebookgroup.com/press-publicity/">Press &amp; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://authorportal.hbgusa.com">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/hbg-booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/client-services/">Client Services</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.moon.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.hachettebookgroup.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.moon.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2022 Hachette Book Group		<br>
		Portions of data on HachetteBookGroup.com are supplied by Books In Print &reg;. Copyright 2022 ProQuest LLC. All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://www.moon.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=7bde73b1ced750991c18' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.moon.com\/wp-admin\/admin-ajax.php","nonce":"4447647b79","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.moon.com\/wp-admin\/admin-ajax.php","nonce":"c2e5afd438","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=b283efdf7b"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=d1a6d58af2"};
var icons = {"contributor":"https:\/\/www.moon.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.moon.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moon.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=7bde73b1ced750991c18' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.moon.com\/wp-admin\/admin-ajax.php","nonce":"ad23bed82a","isbns":["Q&amp;A: Authors Kim Stanley Robinson and Caroline Hinchliff on the Sierra Nevada"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moon.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=8d2b00389eed49eff7e6' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0' id='hbg-twitter-widget-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-content/themes/hachette-book-group/client/build/js/lens-moon-travel.bundle.js?ver=8d2b00389eed49eff7e6' id='hachette-lens-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moon.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/sharedaddy/sharing.min.js?ver=10.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202219.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'155679224',post:'1218591',tz:'-4',srv:'www.moon.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '1218591' ]);
</script>
	</body>
</html>

