<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Oregon&#8217;s Three Capes Scenic Loop | Moon Travel Guides</title>
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.moon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.moon.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.moon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.moon.com/_static/??-eJytjUluwzAQBD8Uivt2CPyWITmyCHMxRCqBf2/ZgO855NqorqK/d5JbLEfCQeMYNOUxaSg93kjJYYf9Qcd8FFxqbssJfNHzEXub2CadG9bzt0HccE48SZg5vj2fjYw8cVFOK214tOCUksaiAPUXIwm938h178edxpJfRDhySe9EwTbIFq4ESiGpV8htLICrFVIK44JjVq9KOPTBBMkNQxD/VK29NzJ3+MGyMJ68FYmvyCRYDcJE5lWE5DhTPvBP8VK/ufbGWqUEfwJ3vIFC' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.moon.com/_static/??-eJyNjEEKwjAQRS9kOi1qaRfFo0iYhDhtMhOchOLtbQsu3Ii79+G9D2s2KFw8F0jV5FgDscLsS7a4QBJXo1fQh316Z517HUgcGlQ9we/6ToyggmSjiRJEv0aTiP952ZQP7/otTd11vJzbsR+6Nzr0RqY=' type='text/css' media='all' />
<script type='text/javascript' src='https://www.moon.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGppaGFsaGphXkWACWpILY='></script>
<script src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0'></script>
<link rel='https://api.w.org/' href='https://www.moon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.moon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.moon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.moon.com/travel/road-trips/oregons-three-capes-scenic-loop/" />
<link rel='shortlink' href='https://www.moon.com/?p=578846' />
<link rel="alternate" type="application/json+oembed" href="https://www.moon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moon.com%2Ftravel%2Froad-trips%2Foregons-three-capes-scenic-loop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.moon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moon.com%2Ftravel%2Froad-trips%2Foregons-three-capes-scenic-loop%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"moon-travel","genre":"","genreSecondary":"","genreTertiary":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Oregon&#8217;s Three Capes Scenic Loop" />
<meta property="og:url" content="https://www.moon.com/travel/road-trips/oregons-three-capes-scenic-loop/" />
<meta property="og:description" content="The Three Capes Scenic Loop, a 35-mile byway off U.S. 101 between Tillamook and Pacific City, is one of the most scenic areas on the north coast. Get a free travel map and information about the dri…" />
<meta property="article:published_time" content="2018-05-14T08:37:07+00:00" />
<meta property="article:modified_time" content="2020-07-29T21:43:25+00:00" />
<meta property="og:site_name" content="Moon Travel Guides" />
<meta property="og:image" content="https://www.moon.com/wp-content/uploads/2019/01/OR_OceansideThreeCapes_hungrybackpack123rf.jpg?fit=1024%2C1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:alt" content="ocean waves on the coast of Oregon" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Oregon&#8217;s Three Capes Scenic Loop" />
<meta name="twitter:image" content="https://www.moon.com/wp-content/uploads/2019/01/OR_OceansideThreeCapes_hungrybackpack123rf.jpg?fit=1024%2C1024&#038;w=640" />
<meta name="twitter:image:alt" content="ocean waves on the coast of Oregon" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="post-template-default single single-post postid-578846 single-format-standard">
				<div id="page" class="site single-post page imprint">
			<header class="site-header">
	<nav class="site-header__nav swappable" data-swap-location=".imprint-header__menu" data-swap-method="append" data-swap-max="m">
		<a href="https://www.hachettebookgroup.com/">
			<div class="site-header__desktop-logo imprint__global-logo ">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73"><title>Hachette Logo</title><polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</div>
		</a>
		<div class="menu-imprint-nav-container"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-819535650" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-819535650" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-819535650" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-819535650" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-819535650"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-2049409231" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2049409231" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2049409231" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2049409231" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2049409231"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve">Twelve</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-738176952" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-738176952" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-738176952" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-738176952" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-738176952"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-1038240860" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1038240860" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1038240860" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1038240860" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1038240860"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-1507722369" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1507722369" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1507722369" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1507722369" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1507722369"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-879335868" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-879335868" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-879335868" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-879335868" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-879335868"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-1430981125" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1430981125" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1430981125" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1430981125" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1430981125"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-375581162" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-375581162" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-375581162" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-6437821" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-6437821" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-6437821" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-503651730" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-503651730" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-503651730" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-548205517" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-548205517" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-548205517" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-222449428" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-222449428" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-222449428" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-1689563086" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1689563086" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1689563086" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1689563086" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1689563086"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Events">Events</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-1642256478" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1642256478" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1642256478" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1642256478" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1642256478"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Mission">Our Mission</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></div>	</nav>
</header>

<header id="site-header" class="site-header imprint-header moon-travel">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
		
	<a class="site-header__branding--imprint-header-logo__desktop" href="https://www.moon.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><title>moon-01</title><path d="M256.06,70.13V20.66H245.3V51.2L222.06,20.66H212V62.37c-4.7-.64-9.4-1.17-14.13-1.67a25.44,25.44,0,0,0,5-15.27V45.3c0-14.1-11-25.5-26.27-25.5s-26.44,11.53-26.44,25.63v.14A25.34,25.34,0,0,0,153.33,58c-3.1-.07-6.2-.07-9.3-.07h-3.67a25.2,25.2,0,0,0,3.2-12.47V45.3c0-14.1-11-25.5-26.27-25.5s-26.4,11.53-26.4,25.63v.14a25.39,25.39,0,0,0,4.53,14.6c-4.63.43-9.23.93-13.8,1.46v-41H69.84l-13,21-13-21H32V70.13C21.2,72.54,10.53,75.24,0,78.3Q34.91,72.21,70.74,69c3.6-.33,7.2-.6,10.84-.86q10.35-.75,20.77-1.3c10.3-.5,20.6-.84,31-1,3.56,0,7.1-.07,10.66-.07,5.47,0,10.9.07,16.34.17q15.3.3,30.44,1.13c7.1.4,14.16.87,21.2,1.47,3.6.3,7.2.6,10.77.93q33,3.1,65.27,8.77Q272.28,73.77,256.06,70.13ZM42.7,67.88V38.1l13.81,21h.3L70.74,37.88V63.13C61.31,64.43,52,66,42.7,67.88Zm89.48-22.27a15.5,15.5,0,0,1-6.1,12.63q-8.2.3-16.3.8a15.58,15.58,0,0,1-7.5-13.6v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57v.17Zm59.28,0a15.19,15.19,0,0,1-8,13.8c-5.06-.4-10.16-.7-15.3-.93a15.63,15.63,0,0,1-6.6-13v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57Zm31.3,18.27V38.73L244.9,67.88c-7.31-1.5-14.67-2.8-22.14-3.93Z"/></svg>
	</a>
	<a class="site-header__branding--imprint-header-logo__mobile" href="https://www.moon.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><title>moon-01</title><path d="M256.06,70.13V20.66H245.3V51.2L222.06,20.66H212V62.37c-4.7-.64-9.4-1.17-14.13-1.67a25.44,25.44,0,0,0,5-15.27V45.3c0-14.1-11-25.5-26.27-25.5s-26.44,11.53-26.44,25.63v.14A25.34,25.34,0,0,0,153.33,58c-3.1-.07-6.2-.07-9.3-.07h-3.67a25.2,25.2,0,0,0,3.2-12.47V45.3c0-14.1-11-25.5-26.27-25.5s-26.4,11.53-26.4,25.63v.14a25.39,25.39,0,0,0,4.53,14.6c-4.63.43-9.23.93-13.8,1.46v-41H69.84l-13,21-13-21H32V70.13C21.2,72.54,10.53,75.24,0,78.3Q34.91,72.21,70.74,69c3.6-.33,7.2-.6,10.84-.86q10.35-.75,20.77-1.3c10.3-.5,20.6-.84,31-1,3.56,0,7.1-.07,10.66-.07,5.47,0,10.9.07,16.34.17q15.3.3,30.44,1.13c7.1.4,14.16.87,21.2,1.47,3.6.3,7.2.6,10.77.93q33,3.1,65.27,8.77Q272.28,73.77,256.06,70.13ZM42.7,67.88V38.1l13.81,21h.3L70.74,37.88V63.13C61.31,64.43,52,66,42.7,67.88Zm89.48-22.27a15.5,15.5,0,0,1-6.1,12.63q-8.2.3-16.3.8a15.58,15.58,0,0,1-7.5-13.6v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57v.17Zm59.28,0a15.19,15.19,0,0,1-8,13.8c-5.06-.4-10.16-.7-15.3-.93a15.63,15.63,0,0,1-6.6-13v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57Zm31.3,18.27V38.73L244.9,67.88c-7.31-1.5-14.67-2.8-22.14-3.93Z"/></svg>
	</a>
	<meta itemprop="publisher" content="Moon Travel" />
		</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/moonguides" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://twitter.com/moonguides" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/moonguides/" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Instagram Icon</title><rect x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/><path d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/><path d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/><path d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
																	
			</ul>

	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.moon.com/">
		<label class="site-search__label" for="search-form-5f309e9274f23">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-5f309e9274f23" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-moon-guides-container"><nav class="site-header__nav"><ul id="menu-moon-guides" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/imprint/perseus/avalon-travel/moon-travel/page/about-moon-travel-guides/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Moon">About Moon</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Home">HBG Home</a></span></li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.moon.com/">
		<label class="site-search__label" for="search-form-5f309e927630f">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-5f309e927630f" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>
			<div id="content" class="site__content">
				
<main class="article-content__wrapper-with-sidebar">
	<article class="article-content__wrapper">
		<div class="article-content__main-body">
			<header class="post__header">
				<h1>Oregon&#8217;s Three Capes Scenic Loop</h1>
			</header>

							<header class="post__meta">
					<span class="post__byline">
						By Judy Jewell and W.C. McRae, authors of Moon Oregon					</span>
				</header>
			
				<div class="post__content">
					<p>The Three Capes Scenic Loop, a 35-mile byway off U.S. 101 between Tillamook and Pacific City, stays close to the ocean, which U.S. 101 does not. And although the beauty of Capes Meares, Lookout, and Kiwanda certainly justifies leaving the main highway, it would be an overstatement to portray this drive as a thrill-a-minute detour on the order of the south coast’s Boardman State Park or the central coast’s Otter Crest Loop.</p>
<figure id="attachment_64437" aria-describedby="caption-attachment-64437" style="width: 1024px" class="wp-caption aligncenter"><img src="https://i0.wp.com/www.hachettebookgroup.com/wp-content/uploads/2019/01/OR_OceansideThreeCapes_hungrybackpack123rf.jpg?resize=1024%2C1024&#038;ssl=1" alt="view of a rock formation off the coast of Oregon in Oceanside" width="1024" height="1024" class="size-full wp-image-64437" data-recalc-dims="1" /><figcaption id="caption-attachment-64437" class="wp-caption-text">Oceanside lies on the Three Capes Scenic Loop between Cape Meares and Netarts. Photo © hungrybackpack/123rf.</figcaption></figure>
<p>Instead of fronting the ocean, the road connecting the capes winds mostly through dairy country, small beach towns, and second-growth forest. What’s special here are the three capes themselves, and unless you get out of the car and walk on the trails, you’ll miss the aesthetic appeal and distinctiveness of each headland’s ecosystem.</p>
<p>The wave-battered bluffs of Cape Kiwanda, the precipitous overlooks along the Cape Lookout Highway, and the curious Octopus Tree at Cape Meares are the perfect antidotes to the inland towns along this stretch of U.S. 101.</p>
<p>The majority of the Three Capes lodging and dining options are clustered in Netarts and <strong>Oceanside</strong> and at the other end in Pacific City. In between, it’s mostly sand dunes, isolated beaches, rainforest, and pasture. </p>
<h2>Getting to the Three Capes Scenic Loop</h2>
<p>To reach the Three Capes Scenic Loop from the north, turn west at Tillamook and follow signs to Cape Meares. From the south, follow signs north of Neskowin to Pacific City. From the south, follow signs north of Neskowin to Pacific City.</p>
<hr />
<p>
<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.moon.com/titles/judy-jewell/moon-oregon/9781640498754/" alt="Moon Oregon">
			<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Oregon" data-src="https://www.moon.com/wp-content/uploads/2020/06/9781640498754.jpg?fit=190%2C259" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.moon.com/titles/judy-jewell/moon-oregon/9781640498754/" alt="Moon Oregon">
					Moon Oregon				</a>
			</h3>

												<h4 class="title-header__byline">
						<a href="https://www.moon.com/contributor/judy-jewell/">by <a href="https://www.moon.com/contributor/judy-jewell/" class="title-header__author"><span itemprop="author">Judy Jewell</span></a></a>
					</h4>
									<h4 class="title-header__byline">
						<a href="https://www.moon.com/contributor/w-c-mcrae/">by <a href="https://www.moon.com/contributor/w-c-mcrae/" class="title-header__author"><span itemprop="author">W. C. McRae</span></a></a>
					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner">The jagged coastline, quirky towns, and stunning breadth of nature: Oregon is like a living postcard.</p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Trade Paperback</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.moon.com/titles/judy-jewell/moon-oregon/9781640498730/">
						ebook					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a
					target="_blank"
					href="http://www.amazon.com/gp/product/1640498753?tag=hacboogrosit-20"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781640498754"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.walmart.com/search/search-ng.do?search_query=9781640498754"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.target.com/s?searchTerm=9781640498754"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781640498754"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.powells.com/book/-9781640498754"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.indiebound.org/book/9781640498754"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="https://bookshop.org/a/2344/9781640498754"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="https://www.hudsonbooksellers.com/book/9781640498754/aff/HBGUSA"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Hudson Booksellers"
				>
					Hudson Booksellers				</a>
			</li>
			</ul>
</div>
	</div>
</div>
<br />

<div class="featured-posts">
			<h2>See More of Oregon</h2>
			<div class="featured-posts__inner">
		<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.moon.com/travel/road-trips/pacific-coast-road-trip-oregon-in-5-days/" >
														<img width="672" height="480" src="" class="lazyload orientation-landscape" alt="" data-src="https://www.moon.com/wp-content/uploads/2019/01/PCH_HaystackRock_Dreamstime.jpg?fit=672%2C480" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.moon.com/travel/road-trips/pacific-coast-road-trip-oregon-in-5-days/" >
												<h2 class="module-header module-header--default">Pacific Coast Road Trip: Oregon in 5 Days</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.moon.com/travel/outdoors/oregons-top-five-hikes/" >
														<img width="640" height="480" src="" class="lazyload orientation-landscape" alt="" data-src="https://www.moon.com/wp-content/uploads/2016/06/Oregon_UpperNorthFalls_SilverFallsStatePark_DavidBerry_CC-BY.jpg?fit=640%2C480" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.moon.com/travel/outdoors/oregons-top-five-hikes/" >
												<h2 class="module-header module-header--default">Oregon’s Top Five Hikes</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.moon.com/travel/outdoors/the-10-best-places-to-camp-on-oregons-coast/" >
														<img width="768" height="422" src="" class="lazyload orientation-landscape" alt="" data-src="https://www.moon.com/wp-content/uploads/2019/01/Oregon_NehalemBayStateParkCamping_JudyJewell.jpg?fit=768%2C422" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.moon.com/travel/outdoors/the-10-best-places-to-camp-on-oregons-coast/" >
												<h2 class="module-header module-header--default">The 10 Best Places to Camp on Oregon&#8217;s Coast</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
	</div>
</div>
</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.moon.com/travel/road-trips/oregons-three-capes-scenic-loop/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.moon.com/travel/road-trips/oregons-three-capes-scenic-loop/" data-text="Oregon&#039;s Three Capes Scenic Loop"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div>				</div>
		</div>

			<!-- Add sidebar if sidebar content -->
							<aside class="article-content__sidebar">
											<div class="sidebar--inner">
							
<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.moon.com/titles/judy-jewell/moon-oregon/9781640498754/" alt="Moon Oregon">
			<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Oregon" data-src="https://www.moon.com/wp-content/uploads/2020/06/9781640498754.jpg?fit=190%2C259" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.moon.com/titles/judy-jewell/moon-oregon/9781640498754/" alt="Moon Oregon">
					Moon Oregon				</a>
			</h3>

												<h4 class="title-header__byline">
						<a href="https://www.moon.com/contributor/judy-jewell/">by <a href="https://www.moon.com/contributor/judy-jewell/" class="title-header__author"><span itemprop="author">Judy Jewell</span></a></a>
					</h4>
									<h4 class="title-header__byline">
						<a href="https://www.moon.com/contributor/w-c-mcrae/">by <a href="https://www.moon.com/contributor/w-c-mcrae/" class="title-header__author"><span itemprop="author">W. C. McRae</span></a></a>
					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner"><div><b>Jagged coastline, quirky towns, and a stunning array of natural wonders: Experience the best of the Beaver State with <i>Moon Oregon</i>. Inside you'll find:</b></div><div><ul><li><b>Flexible itineraries, </b>whether you're wine tasting for a weekend, spending a few days in Portland, or road-tripping the whole state</li><li><b>Strategic advice</b> for outdoors-lovers, foodies, culture and history buffs, and more</li><li><b>Can't-miss experiences and unique activities:</b> Sample oysters in quaint seaside towns on a coastal road trip or get to know Portland's renowned craft beer scene. Catch a performance at the Shakespeare Festival in Ashland, shop for organic produce at a local farmers market, or sip your way through Oregon's best wineries</li><li><b>Outdoor adventures:</b> Hike to rushing waterfalls in the majestic Columbia River Gorge, soak in hidden hot springs, and spot wild mustangs, gray whales, or eagles. Trek to unbeatable views of Crater Lake (the deepest lake in America!), cycle the banks of the Willamette River, or ski the fresh powder on Mount Hood</li><li><b>Expert insight</b> <b>from Oregon locals</b> Judy Jewell and Bill McRae on when to go, how to get around, and where to stay</li><li><b>Full-color photos and detailed maps throughout</b></li><li><b>Thorough background information</b> on the culture, landscape, climate, and wildlife, plus handy recommendations for international visitors, families with kids, and more</li><li><b>Focused coverage</b> of Portland, Columbia River Gorge and Mount Hood, the Willamette Valley, the North, Central, and South Coasts, Ashland and Southern Oregon, Bend and Central Oregon, and Northeastern and Southeastern Oregon</li></ul></div><div><b>With Moon's expert tips and local know-how, you can experience the best of Oregon.</b></div><div><br></div><div>Sticking to one spot? Try <i>Moon Portland</i> or <i>Moon Coastal Oregon</i>. Hitting the road? Check out <i>Moon Pacific Northwest Road Trip</i>.</div><div><br></div></p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Trade Paperback</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.moon.com/titles/judy-jewell/moon-oregon/9781640498730/">
						ebook					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a
					target="_blank"
					href="http://www.amazon.com/gp/product/1640498753?tag=hacboogrosit-20"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781640498754"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.walmart.com/search/search-ng.do?search_query=9781640498754"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.target.com/s?searchTerm=9781640498754"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781640498754"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.powells.com/book/-9781640498754"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.indiebound.org/book/9781640498754"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="https://bookshop.org/a/2344/9781640498754"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="https://www.hudsonbooksellers.com/book/9781640498754/aff/HBGUSA"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Hudson Booksellers"
				>
					Hudson Booksellers				</a>
			</li>
			</ul>
</div>
	</div>
</div>
						</div>
									</aside>
				</article>
</main>
				
<footer class="site-footer">
	<div class="site-footer__logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.moon.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.moon.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.moon.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.moon.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.moon.com/press-publicity/">Press &#038; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/authors-agents/">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/client-publishers/">Client Publishers</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener noreferrer" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.moon.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2/">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.moon.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.moon.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.moon.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.moon.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2020 Hachette Book Group		<br>
		Portions of data on HachetteBookGroup.com are supplied by Books In Print &reg;. Copyright 2020 ProQuest LLC. All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
				<div class="gdpr-banner" id="gdpr-opt-in">
			<div class="gdpr-banner-container">
				<button class="gdpr-banner-button__dismiss" aria-label="close">X</button>
				<div class="gdpr-banner-content">
					<p>We use cookies to enhance your visit to us. By using our website you agree to our use of these cookies. <a class="cc_more_info" href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/" target="_self">Find out more.</a></p>
				</div>
				<div class="gdpr-banner__buttons">
					<button class="gdpr-banner-button__accept btn btn-normal">OK</button>
				</div>
			</div>
		</div>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://www.moon.com/_static/??-eJyNzcEKgzAQBNAfqi6hSPVQ+imlTRbdNNlszS7i3zcH7xYG5vKGgU06X1iRFbJ1kmwmrhBR5eU/8CT28DZKAWQpWvioPhP3sV6gzRtJFrCNWr6G6w5G4MuK52qjMKOeOymVlP75zch2qEe+u2Fy49UN4y3+ADo2VcQ='></script>
<script src='https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script>
var newsletter = {"ajax_url":"https:\/\/www.moon.com\/wp-admin\/admin-ajax.php","nonce":"4e3fb47962","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.moon.com\/wp-admin\/admin-ajax.php","nonce":"f8b0aea7d7","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=a91488cfb3"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=69c53e6df3"};
var icons = {"contributor":"https:\/\/www.moon.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.moon.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
</script>
<script>
var checkExam = {"ajaxUrl":"https:\/\/www.moon.com\/wp-admin\/admin-ajax.php","nonce":"f8a0c261c1","isbns":["Oregon's Three Capes Scenic Loop"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
</script>
<script type='text/javascript' src='https://www.moon.com/_static/??-eJytkN1OxCAQhV9IQLaw0Auz1z4GP9OFCkwtsGbf3tZo4oWNMfFyZs453+Swt4XE4lL3UNlcmY+1MY+ZrGD8neZY6Fwf2E8qw/mhYH7tsN5Zj8z0hg7zkqDBd7XD0qA01gLkzROMC9AasNpMi27P2FwZCxXWaS0ltb34BEfAgDdYnz8i/0b5WpEatwePYQdJxCK+kOuKfWEuxV1he0x+j05QKgn2SkxKZOvUxFLppI0T06C1d0pLNYwwnv8RlxELaau5QaITF1ZKxQfuT1p496iG32rcRsgW/Of9kp+4HM9KCXHi8ztXdsat'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.moon.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'155679224',post:'578846',tz:'-4',srv:'www.moon.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '578846' ]);
</script>
	</body>
</html>

