<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>10 Things to Do Around the Columbia River Gorge | Moon Travel Guides</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.moon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.moon.com/comments/feed/" />
<meta name='description' content='From waterfall hikes to wineries, these are the top ten things to do around the Columbia River Gorge and Mount Hood.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.moon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.moon.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.moon.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.moon.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.moon.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=cf0af7a72009e9a2aeeb' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.moon.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=f1411a8c5ea5b6368297' type='text/css' media='all' />
<link rel='stylesheet' id='hachette-lens-css-css'  href='https://www.moon.com/wp-content/themes/hachette-book-group/client/build/css/lens-moon-travel.css?ver=f1411a8c5ea5b6368297' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-leaflet-css-css'  href='https://unpkg.com/leaflet@1.7.1/dist/leaflet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.moon.com/wp-content/mu-plugins/jetpack-10.3/_inc/social-logos/social-logos.min.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.moon.com/wp-content/mu-plugins/jetpack-10.3/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.7.1/dist/leaflet.js?ver=1.0' id='hachette-leaflet-js-js'></script>
<link rel="https://api.w.org/" href="https://www.moon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.moon.com/wp-json/wp/v2/posts/1135931" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.moon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.moon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.moon.com/travel/trip-ideas/10-things-to-do-columbia-river-gorge/" />
<link rel='shortlink' href='https://www.moon.com/?p=1135931' />
<link rel="alternate" type="application/json+oembed" href="https://www.moon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moon.com%2Ftravel%2Ftrip-ideas%2F10-things-to-do-columbia-river-gorge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.moon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moon.com%2Ftravel%2Ftrip-ideas%2F10-things-to-do-columbia-river-gorge%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"moon-travel","genre":"","genreSecondary":"","genreTertiary":"","format":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="10 Things to Do Around the Columbia River Gorge" />
<meta property="og:url" content="https://www.moon.com/travel/trip-ideas/10-things-to-do-columbia-river-gorge/" />
<meta property="og:description" content="From waterfall hikes to wineries, these are the top ten things to do around the Columbia River Gorge and Mount Hood." />
<meta property="article:published_time" content="2021-11-04T21:27:47+00:00" />
<meta property="article:modified_time" content="2021-11-04T21:46:30+00:00" />
<meta property="og:site_name" content="Moon Travel Guides" />
<meta property="og:image" content="https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_MountHood.jpg?fit=2743%2C1822" />
<meta property="og:image:width" content="2743" />
<meta property="og:image:height" content="1822" />
<meta property="og:image:alt" content="wildflowers around Mount Hood" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="10 Things to Do Around the Columbia River Gorge" />
<meta name="twitter:image" content="https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_MountHood.jpg?fit=2743%2C1822&#038;w=640" />
<meta name="twitter:image:alt" content="wildflowers around Mount Hood" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="post-template-default single single-post postid-1135931 single-format-standard moon">
				<div id="page" class="site single-post page imprint">
			<header class="site-header">
	<nav class="site-header__nav swappable" data-swap-location=".imprint-header__menu" data-swap-method="append" data-swap-max="m">
		<a href="https://www.hachettebookgroup.com/">
			<div class="site-header__desktop-logo imprint__global-logo ">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-3420282739  desc-hachette-logo-3034977254">
	<title id="title-hachette-logo-3420282739">Hachette Logo</title>
	<desc id="desc-hachette-logo-3034977254">Hachette Logo</desc>
	<polygon role="presentation" class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
	<polygon role="presentation" class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</div>
		</a>
		<div class="menu-imprint-nav-container"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a><span id="expand-site-header__sub-menu-146313923" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-146313923" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-146313923" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2521476143  desc-arrow-2110500693">
	<title id="titlet-arrow-2521476143">Arrow Icon</title>
	<desc id="desc-arrow-2110500693">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-146313923" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-146313923"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/childrens-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Children&#039;s Books">Children&#039;s Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/cooking/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Cooking">Cooking</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/fiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Fiction">Fiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/mind-body-spirit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mind, Body, Spirit">Mind, Body, Spirit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/mystery-thriller/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mystery &amp; Thriller">Mystery &amp; Thriller</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/nonfiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Nonfiction">Nonfiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Romance">Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/sci-fi-fantasy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sci-Fi &amp; Fantasy">Sci-Fi &amp; Fantasy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/teen-young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Teen &amp; Young Adult">Teen &amp; Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/genre-category/travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Travel">Travel</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a><span id="expand-site-header__sub-menu-968636805" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-968636805" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-968636805" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2318271644  desc-arrow-3407381485">
	<title id="titlet-arrow-2318271644">Arrow Icon</title>
	<desc id="desc-arrow-3407381485">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-968636805" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-968636805"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Authors">Our Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Events">Author Events</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-369516407" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-369516407" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-369516407" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3755676034  desc-arrow-1955437420">
	<title id="titlet-arrow-3755676034">Arrow Icon</title>
	<desc id="desc-arrow-1955437420">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-369516407" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-369516407"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-167928084" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-167928084" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-167928084" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3618252985  desc-arrow-1718736283">
	<title id="titlet-arrow-3618252985">Arrow Icon</title>
	<desc id="desc-arrow-1718736283">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-167928084" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-167928084"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/legacy-lit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Legacy Lit">Legacy Lit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve Books">Twelve Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-667682945" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-667682945" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-667682945" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-978833102  desc-arrow-535712694">
	<title id="titlet-arrow-978833102">Arrow Icon</title>
	<desc id="desc-arrow-535712694">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-667682945" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-667682945"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-1718667682" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1718667682" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1718667682" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1537035802  desc-arrow-974236383">
	<title id="titlet-arrow-1537035802">Arrow Icon</title>
	<desc id="desc-arrow-974236383">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1718667682" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1718667682"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-1677700791" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1677700791" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1677700791" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3464412393  desc-arrow-3706371084">
	<title id="titlet-arrow-3464412393">Arrow Icon</title>
	<desc id="desc-arrow-3706371084">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1677700791" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1677700791"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-2094907198" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2094907198" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2094907198" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3533581910  desc-arrow-4216679595">
	<title id="titlet-arrow-3533581910">Arrow Icon</title>
	<desc id="desc-arrow-4216679595">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2094907198" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2094907198"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a><span id="expand-site-header__sub-menu-2078160407" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2078160407" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2078160407" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1964284086  desc-arrow-3737940837">
	<title id="titlet-arrow-1964284086">Arrow Icon</title>
	<desc id="desc-arrow-3737940837">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2078160407" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2078160407"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/christy-ottaviano-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Christy Ottaviano Books">Christy Ottaviano Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/lb-kids/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="LB Kids">LB Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/poppy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Poppy">Poppy</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-442764645" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-442764645" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-442764645" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-4241950542  desc-arrow-1067093702">
	<title id="titlet-arrow-4241950542">Arrow Icon</title>
	<desc id="desc-arrow-1067093702">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-442764645" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-442764645"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-370912424" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-370912424" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-370912424" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-884129573  desc-arrow-703534724">
	<title id="titlet-arrow-884129573">Arrow Icon</title>
	<desc id="desc-arrow-703534724">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-1691390214" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1691390214" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1691390214" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3695637349  desc-arrow-781843357">
	<title id="titlet-arrow-3695637349">Arrow Icon</title>
	<desc id="desc-arrow-781843357">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-1147999121" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1147999121" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1147999121" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-466666897  desc-arrow-38596904">
	<title id="titlet-arrow-466666897">Arrow Icon</title>
	<desc id="desc-arrow-38596904">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-1166718639" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1166718639" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1166718639" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3286773983  desc-arrow-3882104713">
	<title id="titlet-arrow-3286773983">Arrow Icon</title>
	<desc id="desc-arrow-3882104713">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-795401856" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-795401856" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-795401856" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-316775495  desc-arrow-1665755507">
	<title id="titlet-arrow-316775495">Arrow Icon</title>
	<desc id="desc-arrow-1665755507">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-1052845363" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1052845363" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1052845363" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-4170427233  desc-arrow-4258108231">
	<title id="titlet-arrow-4170427233">Arrow Icon</title>
	<desc id="desc-arrow-4258108231">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1052845363" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1052845363"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/blogs-hub" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blogs">Blogs</a><span id="expand-site-header__sub-menu-1282183609" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1282183609" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1282183609" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2286954686  desc-arrow-2762472005">
	<title id="titlet-arrow-2286954686">Arrow Icon</title>
	<desc id="desc-arrow-2762472005">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1282183609" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1282183609"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Novel Suspects">Novel Suspects</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/open-book/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Open Book">Open Book</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-1544392191" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1544392191" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1544392191" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2972619766  desc-arrow-3791575822">
	<title id="titlet-arrow-2972619766">Arrow Icon</title>
	<desc id="desc-arrow-3791575822">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1544392191" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1544392191"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Hachette Book Group">About Hachette Book Group</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></div>	</nav>
</header>

<header id="site-header" class="site-header imprint-header moon-travel">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
		
	<a class="site-header__branding--imprint-header-logo__desktop" href="https://www.moon.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><title>moon-01</title><path d="M256.06,70.13V20.66H245.3V51.2L222.06,20.66H212V62.37c-4.7-.64-9.4-1.17-14.13-1.67a25.44,25.44,0,0,0,5-15.27V45.3c0-14.1-11-25.5-26.27-25.5s-26.44,11.53-26.44,25.63v.14A25.34,25.34,0,0,0,153.33,58c-3.1-.07-6.2-.07-9.3-.07h-3.67a25.2,25.2,0,0,0,3.2-12.47V45.3c0-14.1-11-25.5-26.27-25.5s-26.4,11.53-26.4,25.63v.14a25.39,25.39,0,0,0,4.53,14.6c-4.63.43-9.23.93-13.8,1.46v-41H69.84l-13,21-13-21H32V70.13C21.2,72.54,10.53,75.24,0,78.3Q34.91,72.21,70.74,69c3.6-.33,7.2-.6,10.84-.86q10.35-.75,20.77-1.3c10.3-.5,20.6-.84,31-1,3.56,0,7.1-.07,10.66-.07,5.47,0,10.9.07,16.34.17q15.3.3,30.44,1.13c7.1.4,14.16.87,21.2,1.47,3.6.3,7.2.6,10.77.93q33,3.1,65.27,8.77Q272.28,73.77,256.06,70.13ZM42.7,67.88V38.1l13.81,21h.3L70.74,37.88V63.13C61.31,64.43,52,66,42.7,67.88Zm89.48-22.27a15.5,15.5,0,0,1-6.1,12.63q-8.2.3-16.3.8a15.58,15.58,0,0,1-7.5-13.6v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57v.17Zm59.28,0a15.19,15.19,0,0,1-8,13.8c-5.06-.4-10.16-.7-15.3-.93a15.63,15.63,0,0,1-6.6-13v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57Zm31.3,18.27V38.73L244.9,67.88c-7.31-1.5-14.67-2.8-22.14-3.93Z"/></svg>
	</a>
	<a class="site-header__branding--imprint-header-logo__mobile" href="https://www.moon.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><title>moon-01</title><path d="M256.06,70.13V20.66H245.3V51.2L222.06,20.66H212V62.37c-4.7-.64-9.4-1.17-14.13-1.67a25.44,25.44,0,0,0,5-15.27V45.3c0-14.1-11-25.5-26.27-25.5s-26.44,11.53-26.44,25.63v.14A25.34,25.34,0,0,0,153.33,58c-3.1-.07-6.2-.07-9.3-.07h-3.67a25.2,25.2,0,0,0,3.2-12.47V45.3c0-14.1-11-25.5-26.27-25.5s-26.4,11.53-26.4,25.63v.14a25.39,25.39,0,0,0,4.53,14.6c-4.63.43-9.23.93-13.8,1.46v-41H69.84l-13,21-13-21H32V70.13C21.2,72.54,10.53,75.24,0,78.3Q34.91,72.21,70.74,69c3.6-.33,7.2-.6,10.84-.86q10.35-.75,20.77-1.3c10.3-.5,20.6-.84,31-1,3.56,0,7.1-.07,10.66-.07,5.47,0,10.9.07,16.34.17q15.3.3,30.44,1.13c7.1.4,14.16.87,21.2,1.47,3.6.3,7.2.6,10.77.93q33,3.1,65.27,8.77Q272.28,73.77,256.06,70.13ZM42.7,67.88V38.1l13.81,21h.3L70.74,37.88V63.13C61.31,64.43,52,66,42.7,67.88Zm89.48-22.27a15.5,15.5,0,0,1-6.1,12.63q-8.2.3-16.3.8a15.58,15.58,0,0,1-7.5-13.6v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57v.17Zm59.28,0a15.19,15.19,0,0,1-8,13.8c-5.06-.4-10.16-.7-15.3-.93a15.63,15.63,0,0,1-6.6-13v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57Zm31.3,18.27V38.73L244.9,67.88c-7.31-1.5-14.67-2.8-22.14-3.93Z"/></svg>
	</a>
	<meta itemprop="publisher" content="Moon Travel" />
		</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/moonguides" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-facebook-icon-4239453435  desc-facebook-icon-1610462336">
	<title id="title-facebook-icon-4239453435">Facebook Icon</title>
	<desc id="desc-facebook-icon-1610462336">Round FB icon with f initial</desc>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://twitter.com/moonguides" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-twitter-icon-2262002107  desc-twitter-icon-443807010">
	<title id="title-twitter-icon-2262002107">Twitter Icon</title>
	<desc id="desc-twitter-icon-443807010">Twitter Logo</desc>
	<path role="presentation" role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/moonguides/" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-ig-icon-3823173350  desc-ig-icon-712848003">
	<title id="title-ig-icon-3823173350">Instagram Icon</title>
	<desc id="desc-ig-icon-712848003">Instagram Icon</desc>
	<rect role="presentation" x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/>
	<path role="presentation" d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/>
	<path role="presentation" d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/>
	<path role="presentation" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/>
</svg>
					</a>
				</li>
																<li class="site-header__social-list-item">
					<a href="https://www.pinterest.com/moonguides/" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Pinterest"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60" role="img" aria-labelledby="title-pinterest-icon-2804643924  desc-pinterest-icon-2186897916">
	<title id="title-pinterest-icon-2804643924">Pinterest Icon</title>
	<desc id="desc-pinterest-icon-2186897916">Pinterest icon</desc>
	<path class="cls-1" d="M56,14.94A29.87,29.87,0,0,0,45.06,4,29.35,29.35,0,0,0,30,0,29.35,29.35,0,0,0,14.94,4,29.87,29.87,0,0,0,4,14.94,29.35,29.35,0,0,0,0,30,29.08,29.08,0,0,0,5,46.52a29.9,29.9,0,0,0,13,11,25.87,25.87,0,0,1,.51-6.91l3.87-16.33a10.42,10.42,0,0,1-1-4.77A9,9,0,0,1,23,23.95a5,5,0,0,1,4.1-2.23,3.66,3.66,0,0,1,3,1.29,5,5,0,0,1,1.05,3.24,12.13,12.13,0,0,1-.45,2.95q-.45,1.74-1.17,4t-1,3.65a4.43,4.43,0,0,0,.9,4.08,4.78,4.78,0,0,0,3.83,1.7q4.18,0,6.86-4.65a22.29,22.29,0,0,0,2.68-11.29,11.08,11.08,0,0,0-3.3-8.32q-3.3-3.2-9.2-3.2A14.22,14.22,0,0,0,15.55,29.57a8.89,8.89,0,0,0,2,5.9A1.78,1.78,0,0,1,18,37.15q-.08.23-.31,1.17t-.31,1.21q-.31,1.25-1.48.78A8.82,8.82,0,0,1,11.29,36a15.62,15.62,0,0,1-1.56-7.15,17,17,0,0,1,.84-5.23,17.86,17.86,0,0,1,2.62-5.06,20.57,20.57,0,0,1,4.26-4.32,20,20,0,0,1,6-3,25.08,25.08,0,0,1,7.66-1.13,20.1,20.1,0,0,1,10,2.46,17.58,17.58,0,0,1,6.74,6.37,16.07,16.07,0,0,1,2.32,8.36,26.27,26.27,0,0,1-2,10.55,17.32,17.32,0,0,1-5.74,7.36,14.07,14.07,0,0,1-8.44,2.68,9.26,9.26,0,0,1-4.45-1.11,6.51,6.51,0,0,1-2.85-2.64Q24.88,51,24.53,52.34a24,24,0,0,1-3,6.41A30,30,0,0,0,45.06,56,29.87,29.87,0,0,0,56,45.06,29.35,29.35,0,0,0,60,30,29.35,29.35,0,0,0,56,14.94Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
									</ul>

	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.moon.com/">
		<label class="site-search__label" for="search-form-618455fbd2cda">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-618455fbd2cda" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon-109237152  desc-search-icon-4196221119">
	<title id="title-search-icon-109237152">Search</title>
	<desc id="desc-search-icon-4196221119">magnifying glass graphic</desc>
	<path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-moon-guides-container"><nav class="site-header__nav"><ul id="menu-moon-guides" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Home">Home</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/destinations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Destinations">Destinations</a><span id="expand-site-header__sub-menu-877110383" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-877110383" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-877110383" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1188290658  desc-arrow-2531269201">
	<title id="titlet-arrow-1188290658">Arrow Icon</title>
	<desc id="desc-arrow-2531269201">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-877110383" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-877110383"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/alaska/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Alaska">Alaska</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/california/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="California">California</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/florida/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Florida">Florida</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/hawaii/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hawaii">Hawaii</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/heartland-great-lakes/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Heartland &amp; Great Lakes">Heartland &amp; Great Lakes</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/new-england/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="New England">New England</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/new-york-mid-atlantic/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="New York &amp; Mid-Atlantic">New York &amp; Mid-Atlantic</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/pacific-northwest/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Pacific Northwest">Pacific Northwest</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/rocky-mountains/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Rocky Mountains">Rocky Mountains</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/the-south/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The South">The South</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/southwest/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Southwest">The Southwest</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/texas/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Texas">Texas</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Books">Books</a><span id="expand-site-header__sub-menu-569508458" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-569508458" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-569508458" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1460276911  desc-arrow-2429144858">
	<title id="titlet-arrow-1460276911">Arrow Icon</title>
	<desc id="desc-arrow-2429144858">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-569508458" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-569508458"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/road-trips/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Road Trips">Road Trips</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/national-parks/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="National Parks">National Parks</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/hiking-camping-outdoor-activities/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hiking &amp; Outdoors">Hiking &amp; Outdoors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/city-walks-and-beyond/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="City Walks &amp; Beyond">City Walks &amp; Beyond</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/all-travel-guides/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="All Travel Guides">All Travel Guides</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.moon.com" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Connect">Connect</a><span id="expand-site-header__sub-menu-1573709767" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1573709767" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1573709767" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-398879467  desc-arrow-3750522324">
	<title id="titlet-arrow-398879467">Arrow Icon</title>
	<desc id="desc-arrow-3750522324">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1573709767" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1573709767"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.facebook.com/moonguides" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Facebook">Facebook</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.instagram.com/moonguides/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Instagram">Instagram</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.pinterest.com/moonguides/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Pinterest">Pinterest</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://twitter.com/moonguides" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twitter">Twitter</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.moon.com/imprint/perseus/avalon-travel/moon-travel/page/about-moon-travel-guides/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-330846870" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-330846870" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-330846870" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2244887906  desc-arrow-4185877122">
	<title id="titlet-arrow-2244887906">Arrow Icon</title>
	<desc id="desc-arrow-4185877122">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-330846870" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-330846870"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/imprint/perseus/avalon-travel/moon-travel/page/about-moon-travel-guides/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Moon">About Moon</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/moons-commitment-to-diversity-and-inclusion/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Diversity &amp; Inclusion">Diversity &amp; Inclusion</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Home">HBG Home</a></span></li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.moon.com/">
		<label class="site-search__label" for="search-form-618455fbdba37">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-618455fbdba37" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon-543840848  desc-search-icon-4230423631">
	<title id="title-search-icon-543840848">Search</title>
	<desc id="desc-search-icon-4230423631">magnifying glass graphic</desc>
	<path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>
			<div id="content" class="site__content">
				
<main class="article-content__wrapper-with-sidebar">
	<article class="article-content__wrapper">
		<div class="article-content__main-body">
			<header class="post__header">
				<h1>10 Things to Do Around the Columbia River Gorge</h1>
			</header>

							<header class="post__meta">
					<span class="post__byline">
						By Matt Wastradowski, author of Moon Columbia River Gorge &amp; Mount Hood					</span>
				</header>
			
				<div class="post__content">
					<p>The Columbia River Gorge has been carved by the Pacific Northwest’s mightiest river, and Mount Hood is Oregon’s tallest peak. Together, they are the centerpieces of a region that inspires wonder like nowhere else. Marked by basalt cliffs, towering forests, thundering waterfalls, and shimmering lakes, this is a playground that invites deep engagement. If you&#8217;re looking for ideas, here are the top ten things to do in this beautiful region:</p>
<h2>1. Hike Among Wildflowers and Waterfalls</h2>
<figure id="attachment_1143768" aria-describedby="caption-attachment-1143768" style="width: 1024px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-1143768" src="https://i0.wp.com/www.hachettebookgroup.com/wp-content/uploads/2021/11/Avalon_PostContent_MountHood.jpg?resize=1024%2C680&#038;ssl=1" alt="wildflowers around Mount Hood" width="1024" height="680" srcset="https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_MountHood.jpg?w=2743 2743w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_MountHood.jpg?w=300 300w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_MountHood.jpg?w=768 768w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_MountHood.jpg?w=1024 1024w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_MountHood.jpg?w=1536 1536w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_MountHood.jpg?w=2048 2048w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_MountHood.jpg?w=450 450w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_MountHood.jpg?w=480 480w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_MountHood.jpg?w=190 190w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_MountHood.jpg?w=723 723w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_MountHood.jpg?w=160 160w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_MountHood.jpg?w=180 180w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-1143768" class="wp-caption-text">Hike among the wildflowers surrounding Mount Hood. Photo © Pamela Brown Wilkinson | Dreamstime.com</figcaption></figure>
<p>Find colorful fields in spring and summer—and towers of falling water year-round.</p>
<h2>2. Drive the Historic Columbia River Highway</h2>
<p>Completed in 1922, this highway showcases the Gorge’s stunning scenery. Its western stretch guides you through many star attractions, while its eastern stretch offers thrilling twists and turns.</p>
<h2>3. Spend the Day (or Night) at Timberline Lodge</h2>
<p>Located atop Mount Hood, the historic hotel offers atmospheric accommodations as well as North America’s only year-round skiing, popular bar-restaurants, and other diversions.</p>
<h2>4. Sample Farm-Fresh Fare</h2>
<figure id="attachment_1142358" aria-describedby="caption-attachment-1142358" style="width: 1024px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-1142358" src="https://i2.wp.com/www.hachettebookgroup.com/wp-content/uploads/2021/11/Avalon_PostContent_GorgeWhiteHouse-rotated.jpg?resize=1024%2C768&#038;ssl=1" alt="The Gorge White House" width="1024" height="768" srcset="https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_GorgeWhiteHouse-rotated.jpg?w=4032 4032w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_GorgeWhiteHouse-rotated.jpg?w=300 300w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_GorgeWhiteHouse-rotated.jpg?w=768 768w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_GorgeWhiteHouse-rotated.jpg?w=1024 1024w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_GorgeWhiteHouse-rotated.jpg?w=1536 1536w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_GorgeWhiteHouse-rotated.jpg?w=2048 2048w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_GorgeWhiteHouse-rotated.jpg?w=450 450w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_GorgeWhiteHouse-rotated.jpg?w=480 480w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_GorgeWhiteHouse-rotated.jpg?w=190 190w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_GorgeWhiteHouse-rotated.jpg?w=640 640w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_GorgeWhiteHouse-rotated.jpg?w=160 160w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_GorgeWhiteHouse-rotated.jpg?w=180 180w, https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_GorgeWhiteHouse-rotated.jpg?w=3000 3000w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-1142358" class="wp-caption-text">Grab a bite to eat at the Gorge White House. Photo courtesy of Matt Wastradowski.</figcaption></figure>
<p>Numerous U-pick farms, wineries, and other producers are linked by the Hood River Fruit Loop.</p>
<h2>5. See a Salmon Run</h2>
<p>Witnessing the fall migration of fish making their way from the Pacific Ocean back to their home streams is a regional rite of passage.</p>
<h2>6. Get Out on the Water</h2>
<p>Go floating on the Sandy River, windsurfing and kiteboarding on the Columbia River, or whitewater rafting on the White Salmon River.</p>
<h2>7. Enjoy Year-Round Recreation with Mount Hood Views</h2>
<figure id="attachment_626958" aria-describedby="caption-attachment-626958" style="width: 1024px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-626958 size-large" src="https://i2.wp.com/www.hachettebookgroup.com/wp-content/uploads/2019/01/Oregon_MountHoodTrilliumLake_davidgn_123rf1280.jpg?resize=1024%2C682&#038;ssl=1" alt="Trillium Lake" width="1024" height="682" srcset="https://www.moon.com/wp-content/uploads/2019/01/Oregon_MountHoodTrilliumLake_davidgn_123rf1280.jpg?w=1280 1280w, https://www.moon.com/wp-content/uploads/2019/01/Oregon_MountHoodTrilliumLake_davidgn_123rf1280.jpg?w=300 300w, https://www.moon.com/wp-content/uploads/2019/01/Oregon_MountHoodTrilliumLake_davidgn_123rf1280.jpg?w=768 768w, https://www.moon.com/wp-content/uploads/2019/01/Oregon_MountHoodTrilliumLake_davidgn_123rf1280.jpg?w=1024 1024w, https://www.moon.com/wp-content/uploads/2019/01/Oregon_MountHoodTrilliumLake_davidgn_123rf1280.jpg?w=450 450w, https://www.moon.com/wp-content/uploads/2019/01/Oregon_MountHoodTrilliumLake_davidgn_123rf1280.jpg?w=480 480w, https://www.moon.com/wp-content/uploads/2019/01/Oregon_MountHoodTrilliumLake_davidgn_123rf1280.jpg?w=190 190w, https://www.moon.com/wp-content/uploads/2019/01/Oregon_MountHoodTrilliumLake_davidgn_123rf1280.jpg?w=720 720w, https://www.moon.com/wp-content/uploads/2019/01/Oregon_MountHoodTrilliumLake_davidgn_123rf1280.jpg?w=160 160w, https://www.moon.com/wp-content/uploads/2019/01/Oregon_MountHoodTrilliumLake_davidgn_123rf1280.jpg?w=180 180w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-626958" class="wp-caption-text">Rent a kayak or stand-up paddleboard and experience Trillium Lake. Photo © davidgn.</figcaption></figure>
<p>A destination for water and winter sports, Trillium Lake also boasts one of the best perspectives on the mountain.</p>
<h2>8. Sip Your Way Through Breweries and Wineries</h2>
<p>You’ll find abundant opportunities to partake in a memorable pint or pour throughout the region, especially in the hip town of Hood River, where you can easily hop from one spot to another.</p>
<h2>9. Camp on Mount Hood</h2>
<p>Spend the night at scenic campgrounds that offer easy access to the mountain’s hiking trails and lakes.</p>
<h2>10. Feel the Spray of Multnomah Falls</h2>
<p>A visit to Oregon’s most famous falls inspires awe.</p>
<hr />
<h2>Start planning your adventure today:</h2>

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.moon.com/titles/matt-wastradowski/moon-columbia-river-gorge-mount-hood/9781640494855/" alt="Moon Columbia River Gorge &amp; Mount Hood">
			<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Columbia River Gorge &amp; Mount Hood" loading="lazy" data-src="https://www.moon.com/wp-content/uploads/2021/03/9781640494855-1.jpg?fit=190%2C259" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.moon.com/titles/matt-wastradowski/moon-columbia-river-gorge-mount-hood/9781640494855/" alt="Moon Columbia River Gorge &amp; Mount Hood">
					Moon Columbia River Gorge &amp; Mount Hood				</a>
			</h3>

												<h4 class="title-header__byline">
						by <a href="https://www.moon.com/contributor/matt-wastradowski/" class="title-header__author"><span>Matt Wastradowski</span></a>					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner">Whether you're hiking past waterfalls and wildflowers or cruising past sweeping views of the Columbia River, experience the best of this wild corner of the country with <em>Moon Columbia River Gorge &amp; Mount Hood</em>.</p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Trade Paperback</span>
			<span class="icon-arrow dropdown__arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2704997165  desc-arrow-2940146773">
	<title id="titlet-arrow-2704997165">Arrow Icon</title>
	<desc id="desc-arrow-2940146773">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.moon.com/titles/matt-wastradowski/moon-columbia-river-gorge-mount-hood/9781640494862/">
						ebook					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1734292290  desc-arrow-3606334823">
	<title id="titlet-arrow-1734292290">Arrow Icon</title>
	<desc id="desc-arrow-3606334823">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a target="_blank" href="http://www.amazon.com/gp/product/1640494855?tag=hacboogrosit-20"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781640494855"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781640494855"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.indiebound.org/book/9781640494855"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a target="_blank" href="https://bookshop.org/a/2344/9781640494855"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
					<li>
				<a target="_blank" href="https://www.hudsonbooksellers.com/book/9781640494855/aff/HBGUSA"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Hudson Booksellers"
				>
					Hudson Booksellers				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.powells.com/book/-9781640494855"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.target.com/s?searchTerm=9781640494855"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.walmart.com/search/search-ng.do?q=9781640494855"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<p>&nbsp;</p>
<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Want travel inspiration sent straight to your inbox?</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Want travel inspiration sent straight to your inbox?</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
									<input type="hidden" name="list_id" class="hachette-input" value="c89b0f3998" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.moon.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.moon.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>


<div class="featured-posts">
			<h2>what to read next:</h2>
			<div class="featured-posts__inner">
		<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.moon.com/travel/trip-ideas/visit-columbia-river-gorge-mount-hood/" >
														<img width="640" height="480" src="" class="lazyload orientation-landscape" alt="Panorama Point" loading="lazy" data-src="https://www.moon.com/wp-content/uploads/2021/11/Avalon_PostContent_PanoramaPointFruitLoop-e1636050095555.jpg?fit=640%2C480" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.moon.com/travel/trip-ideas/visit-columbia-river-gorge-mount-hood/" >
												<h2 class="module-header module-header--default">5 Reasons Why You Should Visit the Columbia River Gorge and Mount Hood</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.moon.com/travel/road-trips/oregons-three-capes-scenic-loop/" >
														<img width="720" height="480" src="" class="lazyload orientation-landscape" alt="ocean waves on the coast of Oregon" loading="lazy" data-src="https://www.moon.com/wp-content/uploads/2019/01/OR_OceansideThreeCapes_hungrybackpack123rf-e1636051419646.jpg?fit=720%2C480" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.moon.com/travel/road-trips/oregons-three-capes-scenic-loop/" >
												<h2 class="module-header module-header--default">Oregon&#8217;s Three Capes Scenic Loop</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.moon.com/travel/outdoors/oregon-hikes-season/" >
														<img width="718" height="480" src="" class="lazyload orientation-landscape" alt="eep blue lake inside a volcano with a stunning reflection of Wizard Island. Crater Lake National Park." loading="lazy" data-src="https://www.moon.com/wp-content/uploads/2021/04/WizardIsland_PierreLeclerc_DT-e1626377075591.jpg?fit=718%2C480" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.moon.com/travel/outdoors/oregon-hikes-season/" >
												<h2 class="module-header module-header--default">Best Oregon Hiking Trails by Season</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
	</div>
</div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.moon.com/travel/trip-ideas/10-things-to-do-columbia-river-gorge/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.moon.com/travel/trip-ideas/10-things-to-do-columbia-river-gorge/" data-text="10 Things to Do Around the Columbia River Gorge"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div>				</div>
		</div>

			<!-- Add sidebar if sidebar content -->
							<aside class="article-content__sidebar">
											<div class="sidebar--inner">
							
<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.moon.com/titles/matt-wastradowski/moon-columbia-river-gorge-mount-hood/9781640494855/" alt="Moon Columbia River Gorge &amp; Mount Hood">
			<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Columbia River Gorge &amp; Mount Hood" loading="lazy" data-src="https://www.moon.com/wp-content/uploads/2021/03/9781640494855-1.jpg?fit=190%2C259" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.moon.com/titles/matt-wastradowski/moon-columbia-river-gorge-mount-hood/9781640494855/" alt="Moon Columbia River Gorge &amp; Mount Hood">
					Moon Columbia River Gorge &amp; Mount Hood				</a>
			</h3>

												<h4 class="title-header__byline">
						<a href="https://www.moon.com/contributor/matt-wastradowski/">by <a href="https://www.moon.com/contributor/matt-wastradowski/" class="title-header__author"><span>Matt Wastradowski</span></a></a>
					</h4>
									</div>
		<div class="buy-button-container shortcode_buy-button-container module__content module--fixed">
				<a target="_blank" href="http://www.amazon.com/gp/product/1640494855?tag=hacboogrosit-20"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Amazon"
			>
				<div class="btn btn-default btn-default buy-button-module__btn shortcode_buy-button__btn">
					Amazon				</div>
			</a>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781640494855"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Barnes &amp; Noble"
			>
				<div class="btn btn-default btn-default buy-button-module__btn shortcode_buy-button__btn">
					Barnes &amp; Noble				</div>
			</a>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781640494855"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Books-A-Million"
			>
				<div class="btn btn-default btn-default buy-button-module__btn shortcode_buy-button__btn">
					Books-A-Million				</div>
			</a>
				<a target="_blank" href="http://www.indiebound.org/book/9781640494855"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Indiebound"
			>
				<div class="btn btn-default btn-default buy-button-module__btn shortcode_buy-button__btn">
					Indiebound				</div>
			</a>
				<a target="_blank" href="https://bookshop.org/a/2344/9781640494855"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Bookshop"
			>
				<div class="btn btn-default btn-default buy-button-module__btn shortcode_buy-button__btn">
					Bookshop				</div>
			</a>
				<a target="_blank" href="https://www.hudsonbooksellers.com/book/9781640494855/aff/HBGUSA"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Hudson Booksellers"
			>
				<div class="btn btn-default btn-default buy-button-module__btn shortcode_buy-button__btn">
					Hudson Booksellers				</div>
			</a>
				<a target="_blank" href="http://www.powells.com/book/-9781640494855"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Powell&#039;s"
			>
				<div class="btn btn-default btn-default buy-button-module__btn shortcode_buy-button__btn">
					Powell&#039;s				</div>
			</a>
				<a target="_blank" href="http://www.target.com/s?searchTerm=9781640494855"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Target"
			>
				<div class="btn btn-default btn-default buy-button-module__btn shortcode_buy-button__btn">
					Target				</div>
			</a>
				<a target="_blank" href="http://www.walmart.com/search/search-ng.do?q=9781640494855"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Walmart"
			>
				<div class="btn btn-default btn-default buy-button-module__btn shortcode_buy-button__btn">
					Walmart				</div>
			</a>
	</div>
	</div>
</div>
						</div>
									</aside>
				</article>
</main>
				
<footer class="site-footer">
	<div class="site-footer__logo">
		
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-ini-1740873564  desc-hachette-logo-ini-3063770554">
<title id="title-hachette-logo-ini-1740873564">Hachette Logo</title>
<desc id="desc-hachette-logo-ini-3063770554">Large H Initial</desc>
<polygon role="presentation" class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
<polygon role="presentation" class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.hachettebookgroup.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.hachettebookgroup.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.hachettebookgroup.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-1061220" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-1061220"><a href="https://www.hachettebookgroup.com/landing-page/hbgs-commitment-to-diversity/">Diversity, Equity and Inclusion</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.moon.com/press-publicity/">Press &amp; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://authorportal.hbgusa.com">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/hbg-booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/client-services/">Client Services</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.moon.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.moon.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.moon.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.moon.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2021 Hachette Book Group		<br>
		Portions of data on HachetteBookGroup.com are supplied by Books In Print &reg;. Copyright 2021 ProQuest LLC. All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://www.moon.com/wp-content/mu-plugins/jetpack-10.3/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=cf0af7a72009e9a2aeeb' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.moon.com\/wp-admin\/admin-ajax.php","nonce":"de2e2879dd","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.moon.com\/wp-admin\/admin-ajax.php","nonce":"927ff61052","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=c460de36f7"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=7d1aeed6c8"};
var icons = {"contributor":"https:\/\/www.moon.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.moon.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moon.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=cf0af7a72009e9a2aeeb' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.moon.com\/wp-admin\/admin-ajax.php","nonce":"36e55663d7","isbns":["10 Things to Do Around the Columbia River Gorge"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moon.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=f1411a8c5ea5b6368297' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0' id='hbg-twitter-widget-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-content/themes/hachette-book-group/client/build/js/lens-moon-travel.bundle.js?ver=f1411a8c5ea5b6368297' id='hachette-lens-js-js'></script>
<script type='text/javascript' src='https://www.moon.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moon.com/wp-content/mu-plugins/jetpack-10.3/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'155679224',post:'1135931',tz:'-4',srv:'www.moon.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '1135931' ]);
</script>
	</body>
</html>

