<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>The Essential Camino de Santiago Packing List | Moon Travel Guides</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.moon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.moon.com/comments/feed/" />
<meta name='description' content='Be prepared for an epic trek on Spain&#039;s Camino de Santiago with this packing list.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.moon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.moon.com/_static/??-eJytkEluwzAQBD8UbhJFyofAbxnODC3CXAyRSuDfRzGQnHPItVFdDbT6fIhUMR/EXWHvilIfKuSGd5FT2GF/qj6emWVJVZ7Amzob2OrgOtTYuJy9DXDjMfgkYSR8eX4y0dNgCbP3SyDtUF88OVxdwL8YRWjtLm57Ox4Kc/omwpEyvSYy1y62cBOQs6BWINUudTS4sNYQcEUzgSXrJrMu5IImBPqf1dJaFWOHD87SI6/RXaJfo148aQCMwWsLc2Ty8fe5a3k3izPG2snOX9tEhAQ=' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.moon.com/_static/??-eJyNjEEKwjAQRS9kOhaJ1IV4lBImIY4mM6GTUHr7VsFFN8Xd+/Deh7kYFK6BK+RmSmqRWOEVanH4hiy+paCgTzcF77xfvkgcO1Q9wXE9EiOoILlkkkTR3egy8T8vm/Ljj/7I997a22Av/fW8AjsCRqM=' type='text/css' media='all' />
<script type='text/javascript' src='https://www.moon.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpmaGhsamxoVkWACVSIKY='></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0'></script>
<link rel='https://api.w.org/' href='https://www.moon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.moon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.moon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.moon.com/travel/planning/camino-de-santiago-packing-list/" />
<link rel='shortlink' href='https://www.moon.com/?p=665673' />
<link rel="alternate" type="application/json+oembed" href="https://www.moon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moon.com%2Ftravel%2Fplanning%2Fcamino-de-santiago-packing-list%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.moon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moon.com%2Ftravel%2Fplanning%2Fcamino-de-santiago-packing-list%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"moon-travel","genre":"","genreSecondary":"","genreTertiary":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Essential Camino de Santiago Packing List" />
<meta property="og:url" content="https://www.moon.com/travel/planning/camino-de-santiago-packing-list/" />
<meta property="og:description" content="The Camino is well supported so you can keep your pack weight light, ideally carrying no more than 10-15 percent of your body weight. Be sure your pack’s final weight includes the 2-3 pounds of wat…" />
<meta property="article:published_time" content="2019-03-07T00:33:12+00:00" />
<meta property="article:modified_time" content="2019-06-24T21:19:03+00:00" />
<meta property="og:site_name" content="Moon Travel Guides" />
<meta property="og:image" content="https://www.moon.com/wp-content/uploads/2019/03/Camino_PuertoDeIbaneta_BeebeBahrami.jpg?fit=1200%2C628" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:alt" content="hiking backpack sitting on a rock next to a mountain scene" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="The Essential Camino de Santiago Packing List" />
<meta name="twitter:image" content="https://www.moon.com/wp-content/uploads/2019/03/Camino_PuertoDeIbaneta_BeebeBahrami.jpg?fit=1200%2C628&#038;w=640" />
<meta name="twitter:image:alt" content="hiking backpack sitting on a rock next to a mountain scene" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="post-template-default single single-post postid-665673 single-format-standard">
				<div id="page" class="site single-post page imprint">
			<header class="site-header">
	<nav class="site-header__nav swappable" data-swap-location=".imprint-header__menu" data-swap-method="append" data-swap-max="m">
		<a href="https://www.hachettebookgroup.com/">
			<div class="site-header__desktop-logo imprint__global-logo ">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73"><title>Hachette Logo</title><polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</div>
		</a>
		<div class="menu-imprint-nav-container"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-389241648" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-389241648" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-389241648" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-389241648" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-389241648"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-1935370007" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1935370007" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1935370007" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1935370007" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1935370007"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve">Twelve</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-484368378" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-484368378" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-484368378" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-484368378" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-484368378"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-1095488222" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1095488222" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1095488222" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1095488222" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1095488222"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-505561630" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-505561630" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-505561630" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-505561630" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-505561630"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-490240815" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-490240815" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-490240815" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-490240815" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-490240815"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-1780524789" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1780524789" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1780524789" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1780524789" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1780524789"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-1785098670" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1785098670" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1785098670" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-1743463045" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1743463045" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1743463045" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-1652496891" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1652496891" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1652496891" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-1825918768" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1825918768" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1825918768" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-402054829" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-402054829" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-402054829" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-1600979326" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1600979326" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1600979326" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1600979326" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1600979326"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Mission">Our Mission</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></div>	</nav>
</header>
<header id="site-header" class="site-header imprint-header moon-travel">
	<div class="site-header__top" data-toggle-element="site-header__search">
		<div class="site-header__mobile-menu-toggle">
			<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-label="Menu">&#9776;</button>
		</div>

		<ul class="site-header__social">
							<li class="site-header__social-header">
					Follow Us				</li>
									<li class="site-header__social-list-item">
						<a href="https://www.facebook.com/moonguides" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
						>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
						</a>
					</li>
													<li class="site-header__social-list-item">
						<a href="https://twitter.com/moonguides" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
						>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
						</a>
					</li>
													<li class="site-header__social-list-item">
						<a href="https://www.instagram.com/moonguides/" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
						>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Instagram Icon</title><rect x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/><path d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/><path d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/><path d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/></svg>
						</a>
					</li>
																									</ul>

		<h2 class="site-header__branding">
						<a href="https://www.moon.com/">
					<div class="site-header__desktop-logo site-header__logo--moon-travel">
		<img src="https://www.moon.com/wp-content/themes/hachette-book-group/client/build/images/imprint-logos-white/moon-travel.png" alt="moon-travel logo"/>
	</div>
		<div class="site-header__mobile-logo site-header__logo--moon-travel">
		<img src="https://www.moon.com/wp-content/themes/hachette-book-group/client/build/images/imprint-logos-white/moon-travel.png" alt="moon-travel logo">
	</div>
				</a>
				</h2>

		
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.moon.com/">
		<label class="site-search__label" for="search-form-5d150ec128961">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-5d150ec128961" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
	<div class="menu-moon-guides-container"><nav class="site-header__nav"><ul id="menu-moon-guides" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/imprint/perseus/avalon-travel/moon-travel/page/about-moon-travel-guides/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Moon">About Moon</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Home">HBG Home</a></span></li></ul></nav></div></header>

<!-- Popup Modal -->
<div class="modal-popup modal-site-popup modal-imprint-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.moon.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.moon.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
<!-- Collapse -->
<div class="collapse-policy collapse panel-collapse" id="privacy_collapse">
	<div class="panel-body panel-fixed">
		<div class="panel-heading" role="tab" id="headingOne">
			<h4 class="panel-title">
				<button type="button" class="panel-close" data-toggle="collapse" data-parent="#accordion" href="#privacy_collapse" aria-expanded="true" aria-controls="collapsePolicy" aria-label="Close">
					<span aria-hidden="true">×</span>
				</button>
			</h4>
		</div>
		<p>Please take a moment to review Hachette Book Group&#039;s updated Privacy Policy: <a class="modal-link" href="https://www.moon.com/terms-and-policies/privacy-policy/">read the updated policy here</a>.</p>
	</div>
</div>
			<div id="content" class="site__content">
				
<main>
	<article class="article-content__wrapper">
		<header class="post__header">
			<h1>The Essential Camino de Santiago Packing List</h1>
		</header>

					<header class="post__meta">
				<span class="post__byline">
					By Beebe Bahrami, author of Moon Camino de Santiago				</span>
			</header>
		
		<div class="post__content">
			<p>The Camino is well supported so you can keep your pack weight light, ideally carrying no more than 10-15 percent of your body weight. Be sure your pack’s final weight includes the 2-3 pounds of water and food you need to carry each day. Of all the gear that you’ll bring, the three most important items are <strong>trekking shoes,</strong> such as light hiking shoes or sturdy cross trainers, that you’ve broken in and that fit you perfectly; <strong>socks designed for blister prevention;</strong> and a <strong>good, light moderate-sized pack.</strong> The Camino is pretty much a cash economy, and it’s a good strategy to have an average of €200 in your pocket, replenishing at ATMs along the way in cities, towns, and some large villages.</p>
<figure id="attachment_665682" aria-describedby="caption-attachment-665682" style="width: 1024px" class="wp-caption aligncenter"><img src="https://i2.wp.com/www.hachettebookgroup.com/wp-content/uploads/2019/03/Camino_PuertoDeIbaneta_BeebeBahrami.jpg?resize=1024%2C536&#038;ssl=1" alt="hiking backpack sitting on a rock next to a mountain scene" width="1024" height="536" class="size-large wp-image-665682" srcset="https://www.moon.com/wp-content/uploads/2019/03/Camino_PuertoDeIbaneta_BeebeBahrami.jpg?w=1200 1200w, https://www.moon.com/wp-content/uploads/2019/03/Camino_PuertoDeIbaneta_BeebeBahrami.jpg?w=300 300w, https://www.moon.com/wp-content/uploads/2019/03/Camino_PuertoDeIbaneta_BeebeBahrami.jpg?w=768 768w, https://www.moon.com/wp-content/uploads/2019/03/Camino_PuertoDeIbaneta_BeebeBahrami.jpg?w=1024 1024w, https://www.moon.com/wp-content/uploads/2019/03/Camino_PuertoDeIbaneta_BeebeBahrami.jpg?w=450 450w, https://www.moon.com/wp-content/uploads/2019/03/Camino_PuertoDeIbaneta_BeebeBahrami.jpg?w=480 480w, https://www.moon.com/wp-content/uploads/2019/03/Camino_PuertoDeIbaneta_BeebeBahrami.jpg?w=190 190w, https://www.moon.com/wp-content/uploads/2019/03/Camino_PuertoDeIbaneta_BeebeBahrami.jpg?w=160 160w, https://www.moon.com/wp-content/uploads/2019/03/Camino_PuertoDeIbaneta_BeebeBahrami.jpg?w=180 180w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-665682" class="wp-caption-text">Touching the sky at Puerto de Ibañeta. Photo © Beebe Bahrami.</figcaption></figure>
<h2>Essential Gear to Pack</h2>
<ul>
<li>Light pack (40L/2,440 cu in or less) that fits your body well.</li>
<li>Water bottle(s) that can carry a minimum of 1.5 liters (1 half-gallon). I prefer two lightweight stainless steel bottles to camelback water reserves, because they are easier to clean thoroughly and don’t taste of plastic.</li>
<li>Trekking shoes, such as light hiking shoes or sturdy cross-trainers.</li>
<li>One (1) pair of after-trekking shoes that can double as slippers in <em>albergues</em> and about-town shoes for dinner. Flip-flops or Tevas can be good for the shower.</li>
<li>Three (3) pairs of double-layer socks, so that you have one clean, dry pair at all times, in case it rains or you step in a puddle.</li>
<li>Two (2) pairs of quick-dry hiking pants, one that can be rolled up to serve as shorts or capris.</li>
<li>Two to three (2-3) tee-shirts (1-2 short-sleeve and 1-2 long-sleeve, depending on season). I prefer cotton to moisture-wicking fabrics, which stink after a few days, even after being washed.</li>
<li>One (1) lightweight sweater or fleece: a cashmere sweater is as light and practical as fleece, layers well for lightness and warmth with t-shirts and a rain jacket, gets smelly less frequently, and looks elegant in the evening.</li>
<li>One (1) rain poncho that can double as a picnic blanket or seat.</li>
<li>Three (3) pairs of quick-drying underwear.</li>
<li>Two (2) bras for women, ideally comfortable sports-style bras.</li>
<li>Sun hat (for spring to fall).</li>
<li>Warm cap and gloves (winter).</li>
<li>Sunglasses.</li>
<li>Sunscreen.</li>
<li>First aid kit.</li>
</ul>
<h2>Essential Gear for <em>Albergues</em>:</h2>
<p>If you’ll be sleeping in <em>albergues</em> (rather than hostels, rural inns, or hotels), you’ll also need:</p>
<ul>
<li>A lightweight sleeping bag, gauged to the season you are walking, and/or a sleeping-bag sheet as an extra layer for winter nights (and as the sole sleeping gear for summer nights). I have a 20-ounce three-season sleeping bag, and when I use a sleeping sheet, I use one treated with permethrin as an added barrier against bedbugs. (Prolonged use of permethrin is not advised.)</li>
<li>A traveler’s towel or a cotton bandana that doubles as towel and headgear, preferably one that dries quickly.</li>
<li>A small dry sack (ultra-light, such as Sea To Summit’s 2-liter sack) for your valuables (passport, wallet, phone, camera) to take with you to the shower in albergues that lack lockers.</li>
<li>A head lamp in case you need to go downstairs at night to get to the bathroom.</li>
</ul>
<h2>Optional Gear:</h2>
<ul>
<li>A lightweight cotton scarf for warmth, sun protection, coverage when you get out of the shower, or to use as a sheet over an albergue bunk bed. This can also serve to cover bare shoulders when entering a church.</li>
<li>A rain jacket that also doubles as an extra layer for wind or added warmth.</li>
<li>A light but warm jacket if you are walking in winter.</li>
<li>Ultra-light dry sack the size of your pack (such as Sea to Summit’s 35-liter sack) to line the inside of your pack, which will assure it stays dry in hefty rain. It also serves double-duty as a pillow when stuffed with clothes, as a laundry bag, and as an outer-pack shell (if you have to check your pack on an airline) to protect the straps from tear.</li>
<li>A compass. Consider jettisoning all modern tech (it will lighten your load) and learn to use an old-fashioned, lightweight compass. Hook it onto your pack and feel very much the explorer.</li>
<li>A guidebook with maps (i.e. <em><strong><a href="https://www.hachettebookgroup.com/titles/beebe-bahrami/moon-camino-de-santiago/9781640493285/">Moon Camino de Santiago</a></strong></em>).</li>
<li>A journal and pen.</li>
<li>A camera with extra memory cards (available on the trail but sometimes hard to find).</li>
<li>A smartphone, or a simple flip phone for emergencies. (You can buy a simple phone for very little in Spain and top up minutes as you go.)</li>
</ul>
<hr />
<h2>Related Travel Guide</h2>

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.moon.com/titles/beebe-bahrami/moon-camino-de-santiago/9781640493285/" alt="Moon Camino de Santiago">
			<img width="184" height="285" src="" class="lazyload" alt="Moon Camino de Santiago" data-src="https://www.moon.com/wp-content/uploads/2019/04/9781640493285.jpg?fit=184%2C285" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.moon.com/titles/beebe-bahrami/moon-camino-de-santiago/9781640493285/" alt="Moon Camino de Santiago">
					Moon Camino de Santiago				</a>
			</h3>

												<h4 class="title-header__byline">
						<a href="https://www.moon.com/contributor/beebe-bahrami/">by <a href="https://www.moon.com/contributor/beebe-bahrami/" class="title-header__author"><span itemprop="author">Beebe Bahrami</span></a></a>
					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner">Over 1,200 years old, 500 miles long, and rich with tradition and sacred history: Embark on the trip of a lifetime with <em>Moon Camino de Santiago.</em></p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Trade Paperback</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.moon.com/titles/beebe-bahrami/moon-camino-de-santiago/9781640493278/">
						ebook					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a target="_blank" href="http://www.amazon.com/gp/product/164049328X?tag=hacboogrosit-20"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781640493285"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.walmart.com/search/search-ng.do?search_query=9781640493285"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.target.com/s?searchTerm=9781640493285"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781640493285"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.powells.com/book/-9781640493285"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.indiebound.org/book/9781640493285"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<hr />
<h2>Pin it for Later</h2>
<p><img src="https://i2.wp.com/www.hachettebookgroup.com/wp-content/uploads/2019/03/CaminoPackingList.jpg?resize=735%2C1101&#038;ssl=1" alt="Camino de Santiago Packing List Pinterest graphic" data-pin-description="Be prepared for an epic trek along the Camino de Santiago in northern Spain with this packing list. Get recommendations for essential gear to bring along, with seasonal tips and suggested quantities. #caminodesantiago #packing #spain #travel" width="735" height="1101" class="aligncenter size-full wp-image-665693" srcset="https://www.moon.com/wp-content/uploads/2019/03/CaminoPackingList.jpg?w=735 735w, https://www.moon.com/wp-content/uploads/2019/03/CaminoPackingList.jpg?w=200 200w, https://www.moon.com/wp-content/uploads/2019/03/CaminoPackingList.jpg?w=684 684w, https://www.moon.com/wp-content/uploads/2019/03/CaminoPackingList.jpg?w=450 450w, https://www.moon.com/wp-content/uploads/2019/03/CaminoPackingList.jpg?w=480 480w, https://www.moon.com/wp-content/uploads/2019/03/CaminoPackingList.jpg?w=190 190w, https://www.moon.com/wp-content/uploads/2019/03/CaminoPackingList.jpg?w=320 320w, https://www.moon.com/wp-content/uploads/2019/03/CaminoPackingList.jpg?w=160 160w, https://www.moon.com/wp-content/uploads/2019/03/CaminoPackingList.jpg?w=120 120w" sizes="(max-width: 735px) 100vw, 735px" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.moon.com/travel/planning/camino-de-santiago-packing-list/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.moon.com/travel/planning/camino-de-santiago-packing-list/" data-text="The Essential Camino de Santiago Packing List"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div>		</div>
	</article>
</main>
				
<footer class="site-footer">
	<div class="site-footer__logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.moon.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.moon.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.moon.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.moon.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.moon.com/press-publicity/">Press &#038; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/authors-agents/">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/client-publishers/">Client Publishers</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/librarians-educators/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-488029" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-488029"><a href="https://www.hachettebookgroup.com/imprint/hachette-academic/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.moon.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2/">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.moon.com/about/faqs/">FAQ</a></li>
<li id="menu-item-512923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512923"><a href="https://www.hachettebookgroup.com/sitemap/">Sitemap</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.moon.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.moon.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2019 Hachette Book Group	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
				<div class="gdpr-banner" id="gdpr-opt-in">
			<div class="gdpr-banner-container">
				<button class="gdpr-banner-button__dismiss" aria-label="close">X</button>
				<div class="gdpr-banner-content">
					<p>We use cookies to enhance your visit to us. By using our website you agree to our use of these cookies. <a class="cc_more_info" href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/" target="_self">Find out more.</a></p>
				</div>
				<div class="gdpr-banner__buttons">
					<button class="gdpr-banner-button__accept btn btn-normal">OK</button>
				</div>
			</div>
		</div>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://www.moon.com/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1559853160g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201926'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.moon.com\/wp-admin\/admin-ajax.php","nonce":"1ae585d2a7","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=666e5ab216"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=91a4493ca7"};
var icons = {"contributor":"https:\/\/www.moon.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.moon.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moon.com/_static/??-eJytkd1OxCAQRl9ISumyaC+M1z4GP9OWCkwtw2727aUaLzTWxsSEG+DM+YaBXxfmkw3FQeZzXa8F1hsvnltcoYk+NXO+47vU1bsR6JhbMHvymI7JCKnsUXWrhbgdS3QhtBiXAPTlERYTQSJOE8RaM2k7ARHwTJq83Ry1KtY2O3XqlVONKcmF3TlMeIH1+V35t5TPI1anAr+E7ZiYQXxh44pl4Tb4jTDFB7epA6TMJjMyHQJzGLVPudGDc1K3Rol70fVna5Vz/xgXEROjVV8gNEMNOSvTD1K71rUSHuCnqG/fCtFU7OP+KT5WgxBSdvI0vwFGevOs'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moon.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201926.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'155679224',post:'665673',tz:'-4',srv:'www.moon.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '665673' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"658e85a11b","applicationID":"129129957","transactionName":"NVZRZhMHDUVVVUMKCgwcclEVDwxYG0FFAhUSVkE=","queueTime":0,"applicationTime":190,"atts":"GRFGEFsdHhoWVxVZHh9O","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

