<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Accessibility in National Parks | Moon Travel Guides</title>
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.moon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.moon.com/comments/feed/" />
<meta name='description' content='National parks are for everyone, including travelers with disabilities and mobility challenges. From accessible hiking trails and lookout points to essential resources, here&#039;s everything you to know about some of America&#039;s favorite parks.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.moon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.moon.com/_static/??-eJytjctuwyAQRX+ogDFg8KLKtzDDEKPwiAxulb+PE6ldd9Ht1bnniO87SxXzEagL7F2E1IeA3PDGcoLd7w/RxyMTL6nyE/gQ5wNbHVSHGBuV87d53GgMOkk/Er49PxvraRDXMkSpY3CzAqeR0KH9i5FBazd23dtxF5jTi4Aj5fBOZKqdbXBlPmcWWvGpdr4uIDXN0ShjHCwwG48RgCia6GRc/qdaWqts7P6LMldOy8mFuEgr3eK89UAqrt5N0sbJ/BYv5VOaVc/KWrU+Aeotguc=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.moon.com/_static/??-eJyNjEEKwjAQRS9kOi1qaRfFo0iYhDhtMhOchOLtbQsu3Ii79+G9D2s2KFw8F0jV5FgDscLsS7a4QBJXo1fQh316Z517HUgcGlQ9we/6ToyggmSjiRJEv0aTiP952ZQP7/otTd11vJzbsR+6Nzr0RqY=' type='text/css' media='all' />
<script type='text/javascript' src='https://www.moon.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGppZGJgamlhUkWACWhILU='></script>
<script src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0'></script>
<link rel='https://api.w.org/' href='https://www.moon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.moon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.moon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.moon.com/travel/national-parks/accessibility-in-national-parks/" />
<link rel='shortlink' href='https://www.moon.com/?p=897646' />
<link rel="alternate" type="application/json+oembed" href="https://www.moon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moon.com%2Ftravel%2Fnational-parks%2Faccessibility-in-national-parks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.moon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moon.com%2Ftravel%2Fnational-parks%2Faccessibility-in-national-parks%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"moon-travel","genre":"","genreSecondary":"","genreTertiary":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Accessibility in National Parks" />
<meta property="og:url" content="https://www.moon.com/travel/national-parks/accessibility-in-national-parks/" />
<meta property="og:description" content="National parks are for everyone, including travelers with disabilities and mobility challenges. From accessible hiking trails and lookout points to essential resources, here&#8217;s everything you …" />
<meta property="article:published_time" content="2020-07-09T20:45:29+00:00" />
<meta property="article:modified_time" content="2020-07-09T21:31:29+00:00" />
<meta property="og:site_name" content="Moon Travel Guides" />
<meta property="og:image" content="https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_33133755.jpg?fit=2747%2C1819" />
<meta property="og:image:width" content="2747" />
<meta property="og:image:height" content="1819" />
<meta property="og:image:alt" content="A boardwalk in Arches National Park" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Accessibility in National Parks" />
<meta name="twitter:image" content="https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_33133755.jpg?fit=2747%2C1819&#038;w=640" />
<meta name="twitter:image:alt" content="A boardwalk in Arches National Park" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.moon.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="post-template-default single single-post postid-897646 single-format-standard">
				<div id="page" class="site single-post page imprint">
			<header class="site-header">
	<nav class="site-header__nav swappable" data-swap-location=".imprint-header__menu" data-swap-method="append" data-swap-max="m">
		<a href="https://www.hachettebookgroup.com/">
			<div class="site-header__desktop-logo imprint__global-logo ">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73"><title>Hachette Logo</title><polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</div>
		</a>
		<div class="menu-imprint-nav-container"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-899281911" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-899281911" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-899281911" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-899281911" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-899281911"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-255858020" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-255858020" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-255858020" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-255858020" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-255858020"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve">Twelve</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-491135610" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-491135610" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-491135610" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-491135610" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-491135610"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-1025091596" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1025091596" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1025091596" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1025091596" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1025091596"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-715401332" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-715401332" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-715401332" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-715401332" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-715401332"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-315629011" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-315629011" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-315629011" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-315629011" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-315629011"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-711745954" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-711745954" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-711745954" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-711745954" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-711745954"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-111438574" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-111438574" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-111438574" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-1216953174" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1216953174" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1216953174" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-1205624373" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1205624373" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1205624373" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-8296526" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-8296526" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-8296526" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-741171071" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-741171071" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-741171071" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-1513714831" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1513714831" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1513714831" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1513714831" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1513714831"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Events">Events</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-1487677638" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1487677638" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1487677638" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1487677638" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1487677638"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Mission">Our Mission</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></div>	</nav>
</header>

<header id="site-header" class="site-header imprint-header moon-travel">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
		
	<a class="site-header__branding--imprint-header-logo__desktop" href="https://www.moon.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><title>moon-01</title><path d="M256.06,70.13V20.66H245.3V51.2L222.06,20.66H212V62.37c-4.7-.64-9.4-1.17-14.13-1.67a25.44,25.44,0,0,0,5-15.27V45.3c0-14.1-11-25.5-26.27-25.5s-26.44,11.53-26.44,25.63v.14A25.34,25.34,0,0,0,153.33,58c-3.1-.07-6.2-.07-9.3-.07h-3.67a25.2,25.2,0,0,0,3.2-12.47V45.3c0-14.1-11-25.5-26.27-25.5s-26.4,11.53-26.4,25.63v.14a25.39,25.39,0,0,0,4.53,14.6c-4.63.43-9.23.93-13.8,1.46v-41H69.84l-13,21-13-21H32V70.13C21.2,72.54,10.53,75.24,0,78.3Q34.91,72.21,70.74,69c3.6-.33,7.2-.6,10.84-.86q10.35-.75,20.77-1.3c10.3-.5,20.6-.84,31-1,3.56,0,7.1-.07,10.66-.07,5.47,0,10.9.07,16.34.17q15.3.3,30.44,1.13c7.1.4,14.16.87,21.2,1.47,3.6.3,7.2.6,10.77.93q33,3.1,65.27,8.77Q272.28,73.77,256.06,70.13ZM42.7,67.88V38.1l13.81,21h.3L70.74,37.88V63.13C61.31,64.43,52,66,42.7,67.88Zm89.48-22.27a15.5,15.5,0,0,1-6.1,12.63q-8.2.3-16.3.8a15.58,15.58,0,0,1-7.5-13.6v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57v.17Zm59.28,0a15.19,15.19,0,0,1-8,13.8c-5.06-.4-10.16-.7-15.3-.93a15.63,15.63,0,0,1-6.6-13v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57Zm31.3,18.27V38.73L244.9,67.88c-7.31-1.5-14.67-2.8-22.14-3.93Z"/></svg>
	</a>
	<a class="site-header__branding--imprint-header-logo__mobile" href="https://www.moon.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><title>moon-01</title><path d="M256.06,70.13V20.66H245.3V51.2L222.06,20.66H212V62.37c-4.7-.64-9.4-1.17-14.13-1.67a25.44,25.44,0,0,0,5-15.27V45.3c0-14.1-11-25.5-26.27-25.5s-26.44,11.53-26.44,25.63v.14A25.34,25.34,0,0,0,153.33,58c-3.1-.07-6.2-.07-9.3-.07h-3.67a25.2,25.2,0,0,0,3.2-12.47V45.3c0-14.1-11-25.5-26.27-25.5s-26.4,11.53-26.4,25.63v.14a25.39,25.39,0,0,0,4.53,14.6c-4.63.43-9.23.93-13.8,1.46v-41H69.84l-13,21-13-21H32V70.13C21.2,72.54,10.53,75.24,0,78.3Q34.91,72.21,70.74,69c3.6-.33,7.2-.6,10.84-.86q10.35-.75,20.77-1.3c10.3-.5,20.6-.84,31-1,3.56,0,7.1-.07,10.66-.07,5.47,0,10.9.07,16.34.17q15.3.3,30.44,1.13c7.1.4,14.16.87,21.2,1.47,3.6.3,7.2.6,10.77.93q33,3.1,65.27,8.77Q272.28,73.77,256.06,70.13ZM42.7,67.88V38.1l13.81,21h.3L70.74,37.88V63.13C61.31,64.43,52,66,42.7,67.88Zm89.48-22.27a15.5,15.5,0,0,1-6.1,12.63q-8.2.3-16.3.8a15.58,15.58,0,0,1-7.5-13.6v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57v.17Zm59.28,0a15.19,15.19,0,0,1-8,13.8c-5.06-.4-10.16-.7-15.3-.93a15.63,15.63,0,0,1-6.6-13v-.13c0-8.5,6.1-15.44,14.87-15.44s15,7.1,15,15.57Zm31.3,18.27V38.73L244.9,67.88c-7.31-1.5-14.67-2.8-22.14-3.93Z"/></svg>
	</a>
	<meta itemprop="publisher" content="Moon Travel" />
		</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/moonguides" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://twitter.com/moonguides" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/moonguides/" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Instagram Icon</title><rect x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/><path d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/><path d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/><path d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
																	
			</ul>

	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.moon.com/">
		<label class="site-search__label" for="search-form-5f07dac9ee6fe">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-5f07dac9ee6fe" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-moon-guides-container"><nav class="site-header__nav"><ul id="menu-moon-guides" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.moon.com/imprint/perseus/avalon-travel/moon-travel/page/about-moon-travel-guides/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Moon">About Moon</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Home">HBG Home</a></span></li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.moon.com/">
		<label class="site-search__label" for="search-form-5f07dac9efe2a">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-5f07dac9efe2a" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>
			<div id="content" class="site__content">
				
<main class="">
	<article class="article-content__wrapper">
		<div class="article-content__main-body">
			<header class="post__header">
				<h1>Accessibility in National Parks</h1>
			</header>

							<header class="post__meta">
					<span class="post__byline">
						by Moon Travel Guides					</span>
				</header>
			
				<div class="post__content">
					<p>National parks are for everyone, including travelers with disabilities and mobility challenges. However, some parks are more accessible than others. While some national park structures have been refitted with ramps and wider doors, many historic or remote structures remain inaccessible.</p>
<p>Many hiking trails are accessible to wheelchairs and most campgrounds designate specific campsites that meet the <strong>Americans with Disabilities Act</strong> standards. If you are traveling with a disability, there are many resources to help you plan your trip. Check on the <a href="http://www.nps.gov">specific park’s website</a> for services pertinent to that park. Many parks have facilities, programs, and trails designed for those with physical or mobility challenges.</p>
<p>Blind or permanently disabled U.S. citizens and permanent residents can get a free lifetime <a href="https://store.usgs.gov/pass/access.html">National Parks and Federal Recreational Lands Access Pass</a>. The pass admits the pass holder plus three other adults in the same vehicle; children under age 16 are free. Pass holders also get <strong>50 percent discounts on federally run tours and campgrounds</strong>. Passes are available in person at most entrance stations (proof of medical disability or eligibility for receiving federal benefits is required).</p>
<h3>For visually- or hearing-impaired travelers:</h3>
<p>Most park brochures are also available in large print or braille. With enough notice, some parks can provide services for those with hearing impairments, and park videos often have captioned versions. <strong>Trained service dogs are permitted in many parks</strong>, but check on requirements; some parks with prevalent grizzly bear populations discourage them in the backcountry.</p>
<h2>Zion, Bryce, and Other Utah Parks</h2>
<figure id="attachment_897860" aria-describedby="caption-attachment-897860" style="width: 1024px" class="wp-caption aligncenter"><img class="size-large wp-image-897860" src="https://i2.wp.com/www.hachettebookgroup.com/wp-content/uploads/2020/07/dreamstime_l_33133755.jpg?resize=1024%2C678&#038;ssl=1" alt="A boardwalk in Arches National Park" width="1024" height="678" srcset="https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_33133755.jpg?w=2747 2747w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_33133755.jpg?w=300 300w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_33133755.jpg?w=768 768w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_33133755.jpg?w=1024 1024w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_33133755.jpg?w=1536 1536w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_33133755.jpg?w=2048 2048w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_33133755.jpg?w=450 450w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_33133755.jpg?w=480 480w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_33133755.jpg?w=190 190w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_33133755.jpg?w=725 725w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_33133755.jpg?w=160 160w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_33133755.jpg?w=180 180w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-897860" class="wp-caption-text">A paved trail in Arches National Park. Photo © Jiri Foltyn | Dreamstime</figcaption></figure>
<h3>What to Know:</h3>
<p>Travelers with disabilities will find Utah progressive when it comes to accessibility. All of the parks, except the former <strong>Grand Staircase-Escalante National Monument</strong>, have all-abilities trails and services. All five national parks have reasonably good facilities for visitors with limited mobility. Visitors centers are all accessible, and at least a couple of trails in each park are paved or smooth enough for wheelchair users to navigate with some assistance. Each park has a few accessible campsites.</p>
<p>Zion’s hiking trails are tailored to all abilities, making it easy to explore. Both the <strong>Pa’rus Trail</strong> and <strong>Riverside Walk</strong> are wheelchair-accessible; the latter passes lush hanging gardens.</p>
<p>Most hotels also offer some form of barrier-free lodging. It’s best to call ahead and inquire what these accommodations are, however, because these services can vary quite a bit from one establishment to another.</p>
<p>Because the <strong>Grand Staircase</strong>, <strong>Kaiparowits Plateau</strong>, and <strong>Escalante Canyons</strong> National Monuments are almost entirely undeveloped, trails are <strong>generally inaccessible</strong> to wheelchair users.</p>
<hr />

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.moon.com/titles/w-c-mcrae/moon-zion-bryce/9781640491908/" alt="Moon Zion &amp; Bryce">
			<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Zion &amp; Bryce" data-src="https://www.moon.com/wp-content/uploads/2019/04/9781640491908.jpg?fit=190%2C259" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.moon.com/titles/w-c-mcrae/moon-zion-bryce/9781640491908/" alt="Moon Zion &amp; Bryce">
					Moon Zion &amp; Bryce				</a>
			</h3>

												<h4 class="title-header__byline">
						<a href="https://www.moon.com/contributor/w-c-mcrae/">by <a href="https://www.moon.com/contributor/w-c-mcrae/" class="title-header__author"><span itemprop="author">W. C. McRae</span></a></a>
					</h4>
									<h4 class="title-header__byline">
						<a href="https://www.moon.com/contributor/judy-jewell/">by <a href="https://www.moon.com/contributor/judy-jewell/" class="title-header__author"><span itemprop="author">Judy Jewell</span></a></a>
					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner">Explore the colorful hoodoos, canyons, and iconic arches of all five of Utah's national parks with <em>Moon Zion &amp; Bryce</em>.</p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Trade Paperback</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.moon.com/titles/w-c-mcrae/moon-zion-bryce/9781640493896/">
						ebook					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a
					target="_blank"
					href="http://www.amazon.com/gp/product/1640491902?tag=hacboogrosit-20"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781640491908"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.walmart.com/search/search-ng.do?search_query=9781640491908"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.target.com/s?searchTerm=9781640491908"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781640491908"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.powells.com/book/-9781640491908"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.indiebound.org/book/9781640491908"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="https://bookshop.org/a/2344/9781640491908"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<hr />
<h3>Temple of Sinawava, Zion National Park</h3>
<p>The last shuttle stop is at this canyon, where 2,000-foot-tall (610-m) rock walls reach up from the sides of the Virgin River. There’s not enough room for the road to continue farther up the canyon, but it’s spacious enough for a fine paved wheelchair-accessible walking path. Plants sprout from hanging gardens on the cliffs, and birds nest in some of the holes in the cliff walls.</p>
<h3>Pa’rus Trail, Zion National Park</h3>
<p>This paved, wheelchair-accessible trail (3.5 miles round-trip) runs from <strong>South Campground</strong> to the <strong>Canyon Junction</strong> shuttle-bus stop. For most of its distance, it skirts the Virgin River, and it makes for a nice early-morning or evening stroll. Listen for the trilling song of the canyon wren (easy to hear), then try to spot the small bird in the bushes (not so easy to see). The Pa’rus Trail is the only trail in the park open to bicycles and pets.</p>
<h3>Delicate Arch Viewpoint, Arches National Park</h3>
<p><strong>Delicate Arch</strong> stands in a magnificent setting atop gracefully curving slickrock. Distant canyons and the La Sal Mountains lie beyond. View the astonishing arch from a distance at the <strong>Delicate Arch Viewpoint</strong>. A short wheelchair-accessible path leads about 100 yards from the parking area to a decent view of the arch.</p>
<h2>Yellowstone and Grand Teton National Parks</h2>
<figure id="attachment_897859" aria-describedby="caption-attachment-897859" style="width: 1024px" class="wp-caption aligncenter"><img class="size-large wp-image-897859" src="https://i2.wp.com/www.hachettebookgroup.com/wp-content/uploads/2020/07/dreamstime_l_63611650.jpg?resize=1024%2C760&#038;ssl=1" alt="geyser Yellowstone National Park" width="1024" height="760" srcset="https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_63611650.jpg?w=2595 2595w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_63611650.jpg?w=300 300w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_63611650.jpg?w=768 768w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_63611650.jpg?w=1024 1024w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_63611650.jpg?w=1536 1536w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_63611650.jpg?w=2048 2048w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_63611650.jpg?w=450 450w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_63611650.jpg?w=480 480w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_63611650.jpg?w=190 190w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_63611650.jpg?w=647 647w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_63611650.jpg?w=160 160w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_63611650.jpg?w=180 180w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-897859" class="wp-caption-text">Yellowstone National Park. Photo © Jerry Murphy | Dreamstime</figcaption></figure>
<h3>What to Know:</h3>
<p><a href="http://www.nps.gov/yell">Yellowstone</a> and <a href="http://www.nps.gov/grte">Grand Teton</a> National Parks offer accessibility brochures at visitors centers and online. Both parks have TDD (Yellowstone 307/344-2386, Grand Teton 307/739-3301) and ADA facilities, although they are not ubiquitous. All lodging facilities have a few rooms or cabins that are accessible. Inquire about these through the individual concessionaires that run the lodging properties. Most campgrounds have a few wheelchair-accessible sites and restrooms. These are listed in the accessibility brochures for both parks.</p>
<p>Yellowstone and Grand Teton have some paved and hard-surface trails that are wheelchair-accessible. While some of the boardwalk trails at the geothermal areas in Yellowstone are wheelchair-accessible, many of the boardwalks have steps at some point. All accessible trails are listed in the accessibility brochures. Both parks also offer some interpretive activities that are accessible. Locate these in the seasonal park newspapers.</p>
<h3>For travelers with blindness or visual impairment:</h3>
<p>While pet dogs are not permitted on backcountry trails, service dogs are allowed, although due to bears, they are discouraged. With service dogs, be safe by sticking to well-traveled trails during midday.</p>
<h3>Upper Geyser Basin, Yellowstone National Park</h3>
<p>The <strong>Upper Geyser Basin</strong> is the most popular hydrothermal basin, drawing thousands of visitors each day in summer but few in winter. It contains a maze of 4 mi (6.4 km) of boardwalk, dirt, and paved interpretive loops through the largest concentration of geysers in the world. Walkers, bikers, and wheelchairs share the paved portion; in winter, the snow-covered pavement is groomed for cross-country skiing. Often, herds of buffalo or elk feed in the meadows in between geothermal features. Signs at trail junctions have maps to assist with route-finding. Pick up the interpretative <strong>Old Faithful Trail Guide</strong> ($1) at the visitors center.</p>
<h3>North Rim, Grand Canyon of the Yellowstone</h3>
<p>The one-way <strong>North Rim Drive</strong> (east side of Lower Grand Loop Rd., 1.2 mi/1.9 km south of Canyon Junction) visits four signed overlooks of the canyon, Yellowstone River, and the 308-ft Lower Falls. While the Lower Falls is not visible, the four newly rebuilt <strong>Inspiration Point</strong> rock-and-steel walkway platforms (three are wheelchair-accessible) offer spiraling views of the canyon and river.</p>
<h3>Jenny Lake, Grand Teton National Park</h3>
<p>The $19 million Jenny Lake Renewal Project added three lake overlooks, trail signage, interpretive panels, benches for resting, and wide pavement to this scenic wheelchair-accessible trail (also called <strong>Discovery Trail</strong>). To see the lake backed by the Tetons, take the 0.5-mi (0.8-km) paved, wheelchair-accessible <strong>Jenny Lake Overlook</strong> path from the plaza outside the visitors center. It goes to three boulder-rimmed overlooks with seating to absorb views, and several stairways descend to a beach for wading or swimming. The trail also goes to the boat dock for tours, shuttles, and paddling rentals, and to the north a dirt path continues to Jenny Lake Overlook on <strong>North Jenny Lake Drive</strong>.</p>
<hr />

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.moon.com/titles/becky-lomax/moon-yellowstone-grand-teton/9781640498198/" alt="Moon Yellowstone &amp; Grand Teton">
			<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Yellowstone &amp; Grand Teton" data-src="https://www.moon.com/wp-content/uploads/2019/07/YellowstoneGrandTeton9.jpg?fit=190%2C259" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.moon.com/titles/becky-lomax/moon-yellowstone-grand-teton/9781640498198/" alt="Moon Yellowstone &amp; Grand Teton">
					Moon Yellowstone &amp; Grand Teton				</a>
			</h3>

												<h4 class="title-header__byline">
						<a href="https://www.moon.com/contributor/becky-lomax/">by <a href="https://www.moon.com/contributor/becky-lomax/" class="title-header__author"><span itemprop="author">Becky Lomax</span></a></a>
					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner">Forge your way through forests, across mountain peaks, past geysers, and more with <em>Moon Yellowstone &amp; Grand Teton</em>.</p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Trade Paperback</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.moon.com/titles/becky-lomax/moon-yellowstone-grand-teton/9781640498181/">
						ebook					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a
					target="_blank"
					href="http://www.amazon.com/gp/product/1640498192?tag=hacboogrosit-20"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781640498198"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.walmart.com/search/search-ng.do?search_query=9781640498198"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.target.com/s?searchTerm=9781640498198"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781640498198"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.powells.com/book/-9781640498198"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.indiebound.org/book/9781640498198"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="https://bookshop.org/a/2344/9781640498198"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<hr />
<h2>Yosemite, Sequoia, and Kings Canyon National Parks</h2>
<h3>What to Know:</h3>
<p>A free brochure on accessibility for wheelchair users and other physically challenged visitors is available by contacting the park, or by <a href="http://www.nps.gov/yose">download</a>. Wheelchair rentals are available at the Yosemite Medical Clinic (9000 Ahwahnee Dr., Yosemite Valley, 209/372-4637) and at the Yosemite Valley Lodge bike rental kiosk (209/372-1208).<br />
A <strong>sign language interpreter</strong> is available in the park in the summer months. To request in advance that the interpreter is available at a certain park event or activity, contact the rangers in any visitors center. All requests are filled on a first-come, first-served basis. Park orientation videos and slide shows in the Valley Visitor Center are captioned.<br />
<strong>Tactile exhibits</strong> are found at the <strong>Valley Visitor Center</strong>, <strong>Happy Isles Art and Nature Center</strong>, and <strong>Mariposa Grove Museum</strong>.</p>
<p>Cars with disabled person placards are allowed access on the <strong>Happy Isles Loop</strong> and paved road to <strong>Mirror Lake</strong> (east of <strong>Half Dome Village</strong>). Disabled visitors who don’t have a placard may obtain a temporary one from park visitors centers.</p>
<p>Spring through fall, people with disabilities who are unable to board the Mariposa Grove Tram may drive behind the tram and listen to an audio tour of the grove.</p>
<h3>View the Valley from Glacier Point</h3>
<p>A drive or shuttle bus along <strong>Glacier Point Road</strong> (open June-Oct.) leads to a short, paved, wheelchair-accessible path with epic vistas across the entire valley and the High Sierra.</p>
<h3>Lower Yosemite Fall</h3>
<p>Get soaked to the skin by North America’s tallest freefalling waterfall. As <strong>Yosemite Falls</strong> roars with snowmelt from March to June, its icy spray drenches and delights onlookers who follow the easy, 1-mile (1.6-km), wheelchair-accessible trail to its base. This crowd-pleasing experience is a must-do in the spring, but it’s also amazing on winter mornings, when Yosemite Falls’ lower drop is framed by a crystallized “ice cone”—but it only lasts until the sun rises high enough to melt it.</p>
<h3>Mariposa Grove</h3>
<figure id="attachment_897875" aria-describedby="caption-attachment-897875" style="width: 1024px" class="wp-caption aligncenter"><img class="size-large wp-image-897875" src="https://i0.wp.com/www.hachettebookgroup.com/wp-content/uploads/2020/07/dreamstime_l_1486530.jpg?resize=1024%2C683&#038;ssl=1" alt="Mariposa Grove" width="1024" height="683" srcset="https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_1486530.jpg?w=3072 3072w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_1486530.jpg?w=300 300w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_1486530.jpg?w=768 768w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_1486530.jpg?w=1024 1024w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_1486530.jpg?w=1536 1536w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_1486530.jpg?w=2048 2048w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_1486530.jpg?w=450 450w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_1486530.jpg?w=480 480w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_1486530.jpg?w=190 190w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_1486530.jpg?w=720 720w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_1486530.jpg?w=160 160w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_1486530.jpg?w=180 180w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_1486530.jpg?w=3000 3000w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-897875" class="wp-caption-text">Mariposa Grove. Photo © Chee-onn Leong | Dreamstime</figcaption></figure>
<p>The <strong>Mariposa Grove</strong> reopened in June 2018 after being closed three years for restoration. The massive project improved habitat for the sequoias by removing parking lots and roads and restoring the natural flow of water to the giant trees. A raised boardwalk trail now travels through the lower grove, minimizing visitor impact on the sequoias’ fragile roots and providing better access for wheelchairs.</p>
<h3>Sequoia &amp; Kings Canyon</h3>
<p>Start your exploration at the <strong>Giant Forest Museum</strong> (559/565-4480, 9am-6pm daily in summer, shorter hours in winter), housed in a renovated 1928 building designed by architect Gilbert Stanley Underwood. (Underwood was famous for designing Yosemite’s Ahwahnee Hotel.) Several paths are suitable for wheelchairs, including the <strong>Big Trees Trail</strong> (less than 1 mile) and the 0.5-mile (0.8-km) <strong>General Sherman Tree Trail</strong>. From the General Sherman Tree Trailhead, the wheelchair-accessible <strong>Congress Trail</strong> (2 mi. rt., 1 hr., easy) passes many of the park’s most famous giant sequoias—Chief Sequoyah, General Lee, and President McKinley—as well as the House and Senate Groups.</p>
<p>The wheelchair-accessible <strong>Roaring River Falls Trail</strong> (0.5 mi. rt.) travels under a cool canopy of trees to rushing water squeezed through rock slots. This is the only waterfall in Sequoia and Kings Canyon that is at least partially accessible via wheelchair (one section may be too steep for some wheelchair users). It’s an easy journey to Roaring River Falls, a pretty waterfall that drops through a narrow gorge into the South Fork Kings River. What’s extraordinary about the waterfall is not the cascade itself, but the giant rocky pool into which it falls—it’s at least 50 feet (15 m) wide.</p>
<hr />

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.moon.com/titles/ann-marie-brown/moon-yosemite-sequoia-kings-canyon/9781640493766/" alt="Moon Yosemite, Sequoia &amp; Kings Canyon">
			<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Yosemite, Sequoia &amp; Kings Canyon" data-src="https://www.moon.com/wp-content/uploads/2019/05/9781640493766.jpg?fit=190%2C259" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.moon.com/titles/ann-marie-brown/moon-yosemite-sequoia-kings-canyon/9781640493766/" alt="Moon Yosemite, Sequoia &amp; Kings Canyon">
					Moon Yosemite, Sequoia &amp; Kings Canyon				</a>
			</h3>

												<h4 class="title-header__byline">
						<a href="https://www.moon.com/contributor/ann-marie-brown/">by <a href="https://www.moon.com/contributor/ann-marie-brown/" class="title-header__author"><span itemprop="author">Ann Marie Brown</span></a></a>
					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner">Explore granite domes, thundering waterfalls, and towering trees: <em>Moon Yosemite, Sequoia &amp; Kings Canyon</em> reveals the best of these stunning national parks.</p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Trade Paperback</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.moon.com/titles/ann-marie-brown/moon-yosemite-sequoia-kings-canyon/9781640493759/">
						ebook					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a
					target="_blank"
					href="http://www.amazon.com/gp/product/164049376X?tag=hacboogrosit-20"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781640493766"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.walmart.com/search/search-ng.do?search_query=9781640493766"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.target.com/s?searchTerm=9781640493766"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781640493766"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.powells.com/book/-9781640493766"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.indiebound.org/book/9781640493766"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="https://bookshop.org/a/2344/9781640493766"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<hr />
<h2>Glacier National Park</h2>
<h3>What to Know:</h3>
<p>Visitors with special needs should pick up an <strong>Accessible Facilities and Services brochure</strong> to see a list of services and accessible facilities. Get these at visitors centers and <a href="http://www.nps.gov/glac">online</a>. The <a href="http://www.tdtcompanion.com">Disabled Traveler’s Companion</a> gives comprehensive information for traveling in Glacier. Call 406/888-7806 for information by TDD. Special programs and sign-language interpretation may be available with two weeks’ notice; call 406/888-7930 to set it up.</p>
<p>Five campgrounds in Glacier reserve 1-2 sites each for wheelchair needs: <strong>Apgar</strong>, <strong>Fish Creek</strong>, <strong>Rising Sun</strong>, <strong>Sprague Creek</strong>, and <strong>Two Medicine</strong>. Picnic areas at <strong>Apgar</strong>, <strong>Rising Sun</strong>, and <strong>Sun Point</strong> also have wheelchair access, as do all lodges within the park boundaries, although they have a limited number of guest rooms that conform to Americans with Disabilities Act Accessibility Guidelines. Other wheelchair-accessible sites include boat docks at <strong>Lake McDonald</strong>, <strong>Many Glacier</strong>, and<strong> Two Medicine</strong> as well as evening naturalist programs in <strong>Apgar Amphitheater</strong>, <strong>Lake McDonald Lodge Auditorium</strong>, <strong>Many Glacier Hotel Auditorium</strong>, <strong>Rising Sun Campground</strong>, and <strong>Two Medicine Campground</strong>. Most parking lots offer designated parking.</p>
<p>In Glacier, the <strong>Apgar Bike Trail</strong>, <strong>Trail of the Cedars</strong> at Avalanche, <strong>Running Eagle Falls Nature Trail</strong> in Two Medicine, <strong>Goat Lick Overlook</strong>, <strong>Oberlin Bend Trail</strong>, the <strong>International Peace Park Pavilion</strong> at Goat Haunt, and the <strong>Many Glacier Trail</strong> from the picnic area are wheelchair accessible, although some surfaces are rough in places. In Waterton, wheelchairs can access <strong>Linnet Lake Trail</strong>, <strong>Waterton Townsite Trail</strong>, and <strong>Cameron Lake Day Use Area.</strong></p>
<h3>For travelers with blindness or visual impairment:</h3>
<p>While pet dogs are not permitted on Glacier’s backcountry trails, service dogs are allowed. But due to bears, they are discouraged. With service dogs, be safe by sticking to well-traveled trails during midday.</p>
<hr />

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.moon.com/titles/becky-lomax/moon-glacier-national-park/9781640493544/" alt="Moon Glacier National Park">
			<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Glacier National Park" data-src="https://www.moon.com/wp-content/uploads/2019/05/9781640493544.jpg?fit=190%2C259" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.moon.com/titles/becky-lomax/moon-glacier-national-park/9781640493544/" alt="Moon Glacier National Park">
					Moon Glacier National Park				</a>
			</h3>

												<h4 class="title-header__byline">
						<a href="https://www.moon.com/contributor/becky-lomax/">by <a href="https://www.moon.com/contributor/becky-lomax/" class="title-header__author"><span itemprop="author">Becky Lomax</span></a></a>
					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner">Through lush green parkland and to the top of jagged summits, forge your own path with <em>Moon Glacier National Park</em>.</p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Trade Paperback</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.moon.com/titles/becky-lomax/moon-glacier-national-park/9781640493537/">
						ebook					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a
					target="_blank"
					href="http://www.amazon.com/gp/product/1640493549?tag=hacboogrosit-20"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781640493544"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.walmart.com/search/search-ng.do?search_query=9781640493544"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.target.com/s?searchTerm=9781640493544"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781640493544"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.powells.com/book/-9781640493544"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.indiebound.org/book/9781640493544"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="https://bookshop.org/a/2344/9781640493544"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<hr />
<h2>Accessibility in Other National Parks</h2>
<h3>Kenai Fjords, Alaska</h3>
<p>The <strong>Exit Glacier Trail</strong> (1-2 mi rt., 1 hr.) offers a series of gentle loops on a broad, mostly level trail. A wheelchair-accessible portion of the trail leads 0.5 mile to <strong>Glacier View Overlook</strong>, where you can peer across the gravel outwash plain at the ice.</p>
<h3>Katmai, Alaska</h3>
<p>Katmai has less than five miles of maintained trails. From <strong>Brooks Camp Visitor Center</strong>, a wheelchair-accessible trail leads to <strong>Brooks Falls</strong> (2.4 mi. rt.), where three viewing platforms provide a way to watch brown bears fishing for sockeye salmon.</p>
<h3>Glacier Bay, Alaska</h3>
<p>The <strong>Forest Trail</strong> (0.7 mi. one-way) is a wheelchair-accessible boardwalk trail that leads to two viewing decks overlooking a pond. Past the pond, a dirt trail continues to the campground and the beach before looping back to the starting point. Park rangers lead daily hikes on this trail.</p>
<h3>Grand Canyon, Arizona</h3>
<p>While the majority of the Grand Canyon&#8217;s trails are not wheelchair-friendly, there are several accessible viewpoints, including <strong>Mather Point</strong> on the popular (and mostly paved) <strong>South Rim Trail</strong> and <strong>Grandview Point</strong> on <strong>Desert View Drive</strong>.</p>
<h3>Death Valley, California</h3>
<p>A weathered, wheelchair-accessible boardwalk loop follows the miraculous <strong>Salt Creek</strong>, winding 0.5 mile toward pale, eroded mud hills through an expanse of pickleweed.</p>
<h3>Joshua Tree, California</h3>
<p>The <strong>Cap Rock Trail</strong> (0.4 mi. rt., 20 min., easy) leads through whimsically eroded boulder formations, most notably a flat, cap-like rock balanced on top of a spectacular formation. This wheelchair-accessible trail is wide, flat, and made of hard-packed sandy dirt.</p>
<p>Impressive vistas can be had from the lip of windswept <strong>Keys View</strong> (Keys View Rd.), a paved, wheelchair-accessible observation point in the Little San Bernardino Mountains. At the top, take in a panorama that stretches to the Salton Sea, Santa Rosa Mountains, San Andreas Fault, Palm Springs, San Jacinto Peak, and San Gorgonio Peak.</p>
<hr />

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.moon.com/titles/erin-english/moon-rocky-mountain-national-park/9781640498174/" alt="Moon Rocky Mountain National Park">
			<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Rocky Mountain National Park" data-src="https://www.moon.com/wp-content/uploads/2020/06/9781640498174.jpg?fit=190%2C259" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.moon.com/titles/erin-english/moon-rocky-mountain-national-park/9781640498174/" alt="Moon Rocky Mountain National Park">
					Moon Rocky Mountain National Park				</a>
			</h3>

												<h4 class="title-header__byline">
						<a href="https://www.moon.com/contributor/erin-english/">by <a href="https://www.moon.com/contributor/erin-english/" class="title-header__author"><span itemprop="author">Erin English</span></a></a>
					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner">Experience stunning glaciers and waterfalls, savor the solitude of the mountains, and sleep under the stars: an unforgettable adventure awaits with <em>Moon Rocky Mountain National Park</em>.</p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Trade Paperback</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.moon.com/titles/erin-english/moon-rocky-mountain-national-park/9781640498167/">
						ebook					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a
					target="_blank"
					href="http://www.amazon.com/gp/product/1640498176?tag=hacboogrosit-20"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781640498174"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.walmart.com/search/search-ng.do?search_query=9781640498174"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.target.com/s?searchTerm=9781640498174"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781640498174"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.powells.com/book/-9781640498174"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.indiebound.org/book/9781640498174"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="https://bookshop.org/a/2344/9781640498174"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<hr />
<h3>Rocky Mountain, Colorado</h3>
<p>Located at the toe of the Twin Sisters Peaks, <strong>Lily Lake</strong> is one of Rocky Mountain’s most accessible alpine lakes. Lying just feet from Highway 7 about six miles south of <strong>Estes Park</strong>, this turquoise lake is a popular place to picnic and stroll along the shoreline. The 0.8-mile-long, wheelchair-accessible trail is completely flat, making it an excellent outing for families and visitors not yet acclimated to the elevation. <a href="https://www.moon.com/travel/national-parks/wheelchair-accessible-rocky-mountains/">Learn more about wheelchair-accessible adventures in Rocky Mountain here!</a></p>
<h3>Everglades, Florida</h3>
<p>The short <strong>Eco Pond Trail</strong> (0.5 mi.) is pleasant and wheelchair-accessible. The visitors center also has backcountry permits, available by self-registration in the off-season.</p>
<p>The elevated boardwalk at <strong>Pa-hay-okee Overlook</strong> (12.5 miles along Main Park Rd.) offers magnificent and expansive vistas onto the grassy infinity of the Everglades. It’s also very popular: In the busy season, there is the distinct possibility of a packed parking lot and cattle-chute movement along the boardwalk. For the most quietude and the best chance of having these beautiful views to yourself, make sure to get here early in the day. This boardwalk is wheelchair-accessible.</p>
<h3>Hawaii Volcanoes, Hawaii</h3>
<p>Behind <strong>Volcano House</strong>, the paved and wheelchair-accessible <strong>Earthquake Trail</strong> (1 mi rt., 30 min., easy) leads to the <strong>Waldron Ledge</strong> for superb views of <strong>Kīlauea Caldera</strong>. The trail is so named due to damage this area incurred during a 6.6-magnitude earthquake.</p>
<h3>Great Smoky Mountains National Park, North Carolina and Tennessee</h3>
<p>The overwhelming majority of trails in Great Smoky Mountains National Park are <strong>not accessible for travelers with disabilities</strong>, particularly those that impede mobility. The one exception is the <strong>Sugarlands Valley</strong> nature trail (on Newfound Gap Rd.). Luckily, a huge number of attractions, accommodations, and restaurants are accessible. All visitors center restrooms are wheelchair-accessible.</p>
<h3>Congaree, South Carolina</h3>
<figure id="attachment_897861" aria-describedby="caption-attachment-897861" style="width: 1024px" class="wp-caption aligncenter"><img class="size-large wp-image-897861" src="https://i1.wp.com/www.hachettebookgroup.com/wp-content/uploads/2020/07/dreamstime_l_125455911.jpg?resize=1024%2C683&#038;ssl=1" alt="A boardwalk in Congaree" width="1024" height="683" srcset="https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_125455911.jpg?w=2738 2738w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_125455911.jpg?w=300 300w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_125455911.jpg?w=768 768w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_125455911.jpg?w=1024 1024w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_125455911.jpg?w=1536 1536w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_125455911.jpg?w=2048 2048w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_125455911.jpg?w=450 450w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_125455911.jpg?w=480 480w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_125455911.jpg?w=190 190w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_125455911.jpg?w=720 720w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_125455911.jpg?w=160 160w, https://www.moon.com/wp-content/uploads/2020/07/dreamstime_l_125455911.jpg?w=180 180w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-897861" class="wp-caption-text">A boardwalk in Congaree. © Jason Yoder | Dreamstime.com</figcaption></figure>
<p>Adjacent to the visitors center is a system of elevated boardwalks that loop through old-growth forest. The <strong>Boardwalk Loop</strong> (2.4 mi., 1.5 hrs.) offers the shortest tour; the flat trail is great for wheelchairs, strollers, and small kids. A well-done self-guided tour brochure explains the fascinating aspects of this unique environment. Along the trail, cypresses tower more than 130 feet into the air. At ground level, hundreds of cypress “knees” (parts of their root system) jut aboveground and you’ll see unbelievably massive loblolly pines.</p>
<h3>Badlands, South Dakota</h3>
<p>Three scenic trails depart from the <strong>Door and Window</strong> parking lot. The first 150 yards of the <strong>Door Trail</strong> (0.75 mi. rt., 30 min., easy) are a wheelchair-accessible boardwalk. At the end, the trail slopes upward and travels through a “door” in the Badlands Wall to great views of the grasslands and the outer wall of the Badlands. The <strong>Window Trail</strong> (0.25 mi. rt., 20 min., easy) is a wheelchair-accessible boardwalk that leads to a window in the Badlands Wall. Views of the grasslands, an erosion-carved canyon, and spires of the Badlands Wall abound.</p>
<h3>Olympic, Washington</h3>
<p>Visitors come to the <strong>Elwha Valley</strong> to see the Elwha River’s transformation. Between Port Angeles and Lake Crescent, follow the Elwha River Road south into the park. Just before reaching the entrance station, a paved, wheelchair-accessible 200-foot path leads to <strong>Madison Falls</strong>.</p>
<p>On the north side, opposite the visitors center, easy paths let you absorb the beauty. Two wheelchair-accessible paved trails go to <strong>Big Meadow</strong> (0.5 mi. rt., 20 min.) for mountain views and <strong>Cirque Rim</strong> (1 mi. rt., 45 min., wheelchair assistance may be needed) overlooking the Strait of Juan de Fuca.</p>
<p>The <strong>Olympic Discovery Trail</strong>, a shared trail for walkers and cyclists, has a paved 6.5-mile extension that is wheelchair-accessible.</p>
<hr />

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.moon.com/titles/becky-lomax/moon-usa-national-parks/9781640492790/" alt="Moon USA National Parks">
			<img width="183" height="285" src="" class="lazyload orientation-portrait" alt="Moon USA National Parks" data-src="https://www.moon.com/wp-content/uploads/2018/07/97816404927901.jpg?fit=183%2C285" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.moon.com/titles/becky-lomax/moon-usa-national-parks/9781640492790/" alt="Moon USA National Parks">
					Moon USA National Parks				</a>
			</h3>

												<h4 class="title-header__byline">
						<a href="https://www.moon.com/contributor/becky-lomax/">by <a href="https://www.moon.com/contributor/becky-lomax/" class="title-header__author"><span itemprop="author">Becky Lomax</span></a></a>
					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner">They've been dubbed America's best idea for a reason: get inspired, get outdoors, and discover the wild beauty of the United States with <em>Moon USA National Parks</em>.</p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Trade Paperback</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.moon.com/titles/becky-lomax/moon-usa-national-parks/9781640492776/">
						ebook					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a
					target="_blank"
					href="http://www.amazon.com/gp/product/1640492798?tag=hacboogrosit-20"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781640492790"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.walmart.com/search/search-ng.do?search_query=9781640492790"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.target.com/s?searchTerm=9781640492790"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781640492790"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.powells.com/book/-9781640492790"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.indiebound.org/book/9781640492790"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="https://bookshop.org/a/2344/9781640492790"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<p>&nbsp;</p>
<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Want travel inspiration sent straight to your inbox?</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Want travel inspiration sent straight to your inbox?</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
									<input type="hidden" name="list_id" class="hachette-input" value="c89b0f3998" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.moon.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.moon.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>

<p>&nbsp;</p>

<div class="featured-posts">
			<h2>What to read next:</h2>
			<div class="featured-posts__inner">
		<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.moon.com/travel/national-parks/wheelchair-accessible-rocky-mountains/" >
														<img width="640" height="480" src="" class="lazyload orientation-landscape" alt="flat path with grass on either side leading to trees and mountains" data-src="https://www.moon.com/wp-content/uploads/2020/06/RMNP_CoyoteValleyTrail_ErinEnglish.jpg?fit=640%2C480" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.moon.com/travel/national-parks/wheelchair-accessible-rocky-mountains/" >
												<h2 class="module-header module-header--default">Wheelchair-Accessible Activities in Rocky Mountain National Park</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.moon.com/travel/planning/accessibility-in-arizona-utah-new-mexico/" >
														<img width="480" height="480" src="" class="lazyload orientation-square" alt="" data-src="https://www.moon.com/wp-content/uploads/2016/09/AZ_GrandCanyon_DisabledVisitor_GrandCanyonNPS-flickr.jpg?fit=480%2C480" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.moon.com/travel/planning/accessibility-in-arizona-utah-new-mexico/" >
												<h2 class="module-header module-header--default">Accessibility in Arizona, Utah, and New Mexico</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.moon.com/travel/national-parks/best-national-parks-without-the-crowds/" >
														<img width="737" height="480" src="" class="lazyload orientation-landscape" alt="Black Canyon of the Gunnison National Park" data-src="https://www.moon.com/wp-content/uploads/2019/03/iStock-504379196.jpg?fit=737%2C480" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.moon.com/travel/national-parks/best-national-parks-without-the-crowds/" >
												<h2 class="module-header module-header--default">Best National Parks Without the Crowds</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
	</div>
</div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.moon.com/travel/national-parks/accessibility-in-national-parks/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.moon.com/travel/national-parks/accessibility-in-national-parks/" data-text="Accessibility in National Parks"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div>				</div>
		</div>

			<!-- Add sidebar if sidebar content -->
				</article>
</main>
				
<footer class="site-footer">
	<div class="site-footer__logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.moon.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.moon.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.moon.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.moon.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.moon.com/press-publicity/">Press &#038; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/authors-agents/">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/client-publishers/">Client Publishers</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener noreferrer" href="https://www.littlebrownlibrary.com">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-488029" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-488029"><a href="https://www.hachettebookgroup.com/imprint/hachette-academic/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.moon.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2/">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.moon.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.moon.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.moon.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.moon.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2020 Hachette Book Group	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
				<div class="gdpr-banner" id="gdpr-opt-in">
			<div class="gdpr-banner-container">
				<button class="gdpr-banner-button__dismiss" aria-label="close">X</button>
				<div class="gdpr-banner-content">
					<p>We use cookies to enhance your visit to us. By using our website you agree to our use of these cookies. <a class="cc_more_info" href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/" target="_self">Find out more.</a></p>
				</div>
				<div class="gdpr-banner__buttons">
					<button class="gdpr-banner-button__accept btn btn-normal">OK</button>
				</div>
			</div>
		</div>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://www.moon.com/_static/??-eJyNzcEKwkAMBNAfso1KC/YgforobqhZd5PYTSj+vXvovcLAXN4wsGoXhA3ZoHin2WfiCglNH+ENd+IAT6ccQV9iwlv1hbhP9QBt3kj2iG3U8nFcvuAEQRbcVyvFGW3fqVQy+ue3IPumbuV6GqfzcByny5B+Oi5Vww=='></script>
<script src='https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.moon.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script>
var newsletter = {"ajax_url":"https:\/\/www.moon.com\/wp-admin\/admin-ajax.php","nonce":"3594116bde","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.moon.com\/wp-admin\/admin-ajax.php","nonce":"aff1d0c953","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=d94308c333"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=4c548a1e89"};
var icons = {"contributor":"https:\/\/www.moon.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.moon.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
</script>
<script>
var checkExam = {"ajaxUrl":"https:\/\/www.moon.com\/wp-admin\/admin-ajax.php","nonce":"54ebd51ba5","isbns":["Accessibility in National Parks"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
</script>
<script type='text/javascript' src='https://www.moon.com/_static/??-eJytkNFOxCAQRX9IQLbt0j6YffYzgJkuVGBqgTX791KjiQ82xsTHmbn33MkVbyvzyYYKmMWSBfhcBFBkG2q48+gTX/KD+EmlpTwULK8Vt7uoXuhayFJcAxb8rraUCqYiisPYPE5bh6WgyEUXb3dGc0VKHGcLZ2W4qQkCHgU6uuH2/IH8W8rXimXfHjwOOyAxQ/TCrhvVVdjgd4WpPsCODpgyc+bKdAisdap9ynwete3nbhzBqnFQ3YTT+R/jIlFiZdM3DHyWvRkGJTsJp7EH+6i64Zca24jRIHzeL/FJDlN/6lR7dHkHzNrHzQ=='></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.moon.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.0.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.0.1',blog:'155679224',post:'897646',tz:'-4',srv:'www.moon.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '897646' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"658e85a11b","applicationID":"129129957","transactionName":"NVZRZhMHDUVVVUMKCgwcclEVDwxYG0FFAhUSVkE=","queueTime":0,"applicationTime":395,"atts":"GRFGEFsdHhoWVxVZHh9O","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

